Vraag & Antwoord

Moederborden, processors, overklokken, casemodding en koeling

Asus A7V600 en 2600XP instellingen

5 antwoorden
  • Pc in elkaar geknutseld, doet het goed hoor, alleen mijn CPU instellingen kloppen niet. Bij het opkomen staat er wel 2600+. Graag hulp, wil mijn mobo niet opblazen omdat ik iets te hoog instel. Er zijn geen jumpers om FSB op 166 Mhz te zetten. Asus A7V600 laatste BIOS. 512 MB Corsair DDR333 MHZ. AMD 2600+ 512 KB (dus 333 FSB) In BIOS automatisch door mobo (CPU Freq en Ext Freq) kan je niet aanpassen tenzij je naar manual gaat, maar dat hoeft volgens mij niet. CPU Speed 1150 en CPU freq 11,5x en CPU Ext freq 100/33 Ik kan verder kiezen uit CPU Speed 1533 CPU Freq 11,5 x en CPU Ext feq 133/33 CPU Speed 1917 CPU Freq 11,5 en CPU Ext freq 166/33 CPU Speed 2300 CPU Fre 11,5 en CPU ext Freq 200/33 Dus ik denk dat ik hem op 1917 moet zetten om te voldoen aan AMD2600+ 512 kb L2 en FSB 333. Lijkt me zeer logisch Gaarne confirmatie of advies, zoals ik al zei Double Check. Asus site kon ik niets vinden en wil mobo niet opblazen
  • mobo opblazen gebeurt zowiezo niet, heb wel ergere dingen gedaan zonder me plank te slopen :P deze : CPU Speed 1917 CPU Freq 11,5 en CPU Ext freq 166/33 en als je wat voltages verhoogt trekt ie fsb 200 ook wel hor [img:8faecdebb4]http://gathering.tweakers.net/global/smileys/devil.gif[/img:8faecdebb4] mits redelijk gekoeld :roll:
  • [quote:d20332e22d]Dus ik denk dat ik hem op 1917 moet zetten om te voldoen aan AMD2600+ 512 kb L2 en FSB 333. Lijkt me zeer logisch [/quote:d20332e22d] Klopt helemaal :)
  • [quote:50d4c299da="Vandread"]mobo opblazen gebeurt zowiezo niet, heb wel ergere dingen gedaan zonder me plank te slopen :P deze : CPU Speed 1917 CPU Freq 11,5 en CPU Ext freq 166/33 en als je wat voltages verhoogt trekt ie fsb 200 ook wel hor [img:50d4c299da]http://gathering.tweakers.net/global/smileys/devil.gif[/img:50d4c299da] mits redelijk gekoeld :roll:[/quote:50d4c299da] Dat zou ik niet in 1 stap gelijk proberen, er zijn ook Bartonnetjes die dat niet trekken... [img:50d4c299da]http://amd-forum.stormgraphic.nl/images/smiles/devil.gif[/img:50d4c299da]
  • Thanks , doet het , hij loopt nu correct :lol:

Beantwoord deze vraag

Weet jij het antwoord op deze vraag? Registreer of meld je aan met je account

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.