Vraag & Antwoord

4 antwoorden
  • Heb een jetway867as moederbord. MBM5.1.0.2 SiSoft Sandra en SpeedFan4.02 geven 127C aan, en SpeedFan geeft ook aan:VIA8233 sensors are disabled. Heb de bios geupdated, helpt niet. Wie weet hoe ik de juiste temp. kan krijgen. Ben.
  • Ik weet zo niet of er een sensor op zit, in de bios kan ik geen temp aflezen. Bevindt zich deze sensor onder de processor als hij aanwezig is? Ben.
  • Zitten er dan wel tempsensors op je mobo? (omdat speedfan zegt dat ze disabled zijn)<P>Kijk evt in bios of je daar de temperatuur kan zien. Laatst was er hier ook iemand met een Jetway mobo, die kon ook geen temperaturen meten met software als mbm5.<P>------------------ TB 1GHz@1.2GHz 1.8V 512MB @150 mhz ABIT KT7A GF2 GTS (220@380) detonator 22.80 <A HREF="http://gamershq.madonion.com/compare2k1.shtml?1033778" TARGET=_blank>3Dmark2001 fastest</A> <A HREF="http://gamershq.madonion.com/compare.shtml?1795713" TARGET=_blank>3Dmark2000 fastest</A> <IMG SRC="http://home.quicknet.nl/qn/prive/ma.ansink/Explosive.JPG"> <p>[This message has been edited by BA (edited 07-01-2002).]
  • Ja, die bevind zich onder de processor. Het is meestal een rechtop stekend thermokoppel.<P>------------------ TB 1GHz@1.2GHz 1.8V 512MB @150 mhz ABIT KT7A GF2 GTS (220@380) detonator 22.80 <A HREF="http://gamershq.madonion.com/compare2k1.shtml?1033778" TARGET=_blank>3Dmark2001 fastest</A> <A HREF="http://gamershq.madonion.com/compare.shtml?1795713" TARGET=_blank>3Dmark2000 fastest</A> <IMG SRC="http://home.quicknet.nl/qn/prive/ma.ansink/Explosive.JPG"> <p>[This message has been edited by BA (edited 07-01-2002).]

Beantwoord deze vraag

Weet jij het antwoord op deze vraag? Registreer of meld je aan met je account

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.