Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Anoniem
None
24 antwoorden
  • Een processor is toch kapot en niet een beetje kapot toch?
    Ik ondervind dat nl.met mijn XP 3000+ Barton. Op een snelheid van 1292Mhz loopt het met een temperatuur die idle 50ºC is wel goed. Maar als ik in het BIOS de setting op 3000+ zet knalt het spul er onheroepelijk uit en zit ik met een ambulance geluid opgescheept.
    De koeling is naar mijn weten goed, ik heb vooral niet teveel of te weinig pasta op de core aangebracht dus zal het daar niet aan kunnen liggen.

    Mvrgrt.Peiky
  • wat voor geheugen heb je
  • Kan zijn dat je temp-sensor brak is als je 100% zeker weet dat er goed gekoeld word :)
  • [quote:7f8b70dac8="plextor"]wat voor geheugen heb je[/quote:7f8b70dac8]
    Ik heb hier een module van 512Mb Kingston PC3200, en een module van Infineon 256Mb PC3200.
  • ik heb zon geluid ook eens gehad maar weet begod niet waar het vandaan kwam maar na het laden van de defaults was t weg dus liet ik t maar zo maar ik vraag me eigenlijk af wat dat nou eigenlijk betekent… :roll:
  • [quote:f5d72ed392="tweakermatt"]Kan zijn dat je temp-sensor brak is als je 100% zeker weet dat er goed gekoeld word :)[/quote:f5d72ed392]

    Is het zo dat 1 gaatje van de socket de sensor is? :roll:

    ik heb vroeger wel eens een soldeerbout in een mobo geprikt om een batterijhoudertje vast te zetten, maar als het dus om een gaatje in de socket gaat is het voor mij te micro-achtig en jens het bord dan maar op zolder.
  • [quote:7d708de728]maar als het dus om een gaatje in de socket gaat is het voor mij te micro-achtig en jens het bord dan maar op zolder.[/quote:7d708de728]
    Je kunt waarschijnlijk ook gewoon in de BIOS de sensor uitschakelen, of het waarschuwingsgeluid uitzetten. Als de pc daarna verder wel stabiel werkt ben je klaar. :)

    Overigens zit de sensor midden in de socket, niet tussen de gaatjes.
  • [quote:11d67154d0]Je kunt waarschijnlijk ook gewoon in de BIOS de sensor uitschakelen[/quote:11d67154d0]
    Heb ik gedaan maar gaf niet het goede resultaat. Ook heb ik gekozen voor "load optimal settings" en ""fail safe settings´´waarna ik weer het sirenegeluid had.
  • Zit er ook geen garantie meer op je processor anders kan je daar nog een beroep op doen… :P
  • [quote:9c6c5c5888="Peiky"]Een processor is toch kapot en niet een beetje kapot toch?
    Ik ondervind dat nl.met mijn XP 3000+ Barton. Op een snelheid van 1292Mhz loopt het met een temperatuur die idle 50ºC is wel goed. Maar als ik in het BIOS de setting op 3000+ zet knalt het spul er onheroepelijk

    Mvrgrt.Peiky[/quote:9c6c5c5888]

    volgens de faq van dit forum moet hij op 2167 staan bij 333
    of op 2100 bij 400 eea afhankelijk van je geheugentype.

    Dus als je hem op 3000 zet ben je gigantisch aan het overklokken
    en bij 1292 ben je aan het onderklokken (zonde of niet)
  • [quote:10bd292634]volgens de faq van dit forum moet hij op 2167 staan bij 333
    of op 2100 bij 400 eea afhankelijk van je geheugentype.

    Dus als je hem op 3000 zet ben je gigantisch aan het overklokken
    en bij 1292 ben je aan het onderklokken (zonde of niet)[/quote:10bd292634]

    De FAQ heb ik al best wel vaak gelezen.
    Ik denk dat je het niet goed interpreteert, (of ik had het even moeten vermelden) het is nl. zo dat de 3000+ niet staat voor de Mhz'en maar voor het type wat mijn processor is.
    De MP staat als ik het type processor op 3000+heb staan op 13 en de FSB op 166, wat staat voor 2158Mhz. Als ik mijn MP op 11 zet en de FSB op 166 kom je uit op 1826. Nu is het zo dat wanneer ik wil booten met de setting 3000+ de boel eruit klapt. Ik hoor dan een waarschuwingssignaal uit de kast komen en alles staat stil. De setting MP 11 en de FSB 117 werkt voor mij nu als enige setting stabiel.


    Mvrgrt.Peiky
    [b:10bd292634][/b:10bd292634]
  • Heeft hij ooit wel op 3000+ snelheden gelopen dan?
  • [quote:8f35bb2ecc="Frake"]Heeft hij ooit wel op 3000+ snelheden gelopen dan?[/quote:8f35bb2ecc]

    Yep, en erg stabiel met capaciteiten zoals een Athlon Xp 3000+ (Barton)behoort te zijn.
    Het is buitenom een misschien deffecte sensor onduidelijk waar ik het moet zoeken…

    Mvrgrt.Peiky
  • Sinds wanneer doet ie het dan niet meer? Zo van de ene op de andere dag?
  • welk mobo heb je eigenlijk, twee keer de post doorgenomen, maar ik zie hem niet staan. Wat zit er verder allemaal in ?

    aanvulling op comp-freak. Wat heb je gewijzigd vlak voordat dit gebeurde
  • Ik heb dit onstabiel gedrag van mijn systeem nu een week of twee. Wat me op begon te vallen was de hevige temperatuursverhogingen die van idle en die van stressed. de Idle-temp. was zo rond de 53ºC. en stressed zo rond de 62ºC.
    dit bleef ik een paar dagen aankijken totdat ik een BSOD kreeg en vervolgens een waarschuwingssignaal uit m'n kast te horen was.

    Ik heb geen hardwarematige wijzigingen aangebracht, ik heb alleen de koeler/heatsink eventjes verwijderd om op de core een nieuwe laag pasta aan te brengen.
    Ik heb eerder het vermoeden gehad dat het moederbord naar den donder was, maar bleek achteraf niet zo te zijn.

    Athlon XP 3000+ Barton
    Kingston 768MB PC3200
    Abit KD7A

    Mvrgrt.Peiky
  • Wat was je reden om hem te down clocken?
  • [quote:75425a668d="Comp-Freak"]Wat was je reden om hem te down clocken?[/quote:75425a668d]


    hij krijgt hem niet stabiel op 3000+
  • staat de pc trouwens in een warme kamer? De afgelopen weken is de temperatuur natuurlijk ook gestegen.

    Heb je bij het aanbrengen van de nieuwe koelpasta de oude laag pasta ook goed verwijderd?
  • De ventilatie am raum is wel goed, mijn PC-kamer grenst aan het balkon en nu met deze temperaturen heb ik de deur open. Er heerst hier daarom een goede "Air-Flow" Dus ik denk niet dat het daar aan ligt…

    Mvrgrt.Peiky

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.