Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Moederborden, processors, overklokken, casemodding en koeling

ASUS V600 valt steeds weg

Anoniem
carlo1986
9 antwoorden
  • Heyz mense,

    vandaag een nieuwe asus v600 gekocht met 2400 proc, 2500 toeren koeler en 512 geheugen. hij vroeg bij het opstarten om de geschatte snelheid in te stellen. deze heb ik lager gedaan omdat dat aanbevolen werd. steeds als ik windows wil installeren of iets in de bios wil veranderen valt hij weg.

    proc temp is normaal. ongeveer 35 graden.

    ik word er gek van :evil:

    wat kan ik doen?????
  • Tja lager moet je ook niet doen he :roll: :wink: . Gewoon de originele snelheid pakken.

    Heb je alles wel goed gemonteerd?
  • [quote:1a54b62c02="DukeH"]Tja lager moet je ook niet doen he :roll: :wink: . Gewoon de originele snelheid pakken.[/quote:1a54b62c02]
    lager kan niets uitmaken….

    xp2400 neem ik aan? loopt op 2000 mhz trouwes he

    ff alles checken zou ik zeggen

    en wat bedoel je met "wegvallen" ?
  • 2000 met een fsb van 133 en geen 166.
  • bij welke temperatuur gaat het COP systeem eigenlijk werken? want steeds bij 55 graden valt hij uit en moet je em een harde reset geven wil hij het weer doen
    :-? :-?
  • [quote:3c6e5b1d55="carlo1986"]bij welke temperatuur gaat het COP systeem eigenlijk werken? want steeds bij 55 graden valt hij uit en moet je em een harde reset geven wil hij het weer doen
    :-? :-?[/quote:3c6e5b1d55]
    kijk es in je bios?
    kan je dat daar niet toevallig instellen?
    zet je kast anders open en een flinke tafelfan erop (heb je meer tijd voordat ie "hangt") airco wil ook wel helpen :P laatst geprobeerd, na paar minuten was me cpu meteen 5 graden koeler :)
  • je kan COP niet instellen. beveiliging af fabriek :cry:

    ik krijg gewoon niks gedaan. sluit ik de cd-rom en schijf aan herkend ie maar 1 per stuk. allebei master op 2 verschilende kabels. alles geprobeerd.

    ben er wel achter dat hij op 2000 mHz moet staan. op intelsnelheid dus. :roll:
  • heb em teruggebracht naar de mycom. ze gaan em controleren en eventueel instellen.

    thx
  • tsjaa dat had ik nou niet verwacht van mycom

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.