Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

r.marijnissen
5 antwoorden
  • Hallo, om de stabliliteit van mijn systeem te controleren/testen heb ik laatst cpu-burn in gedraaid. Alleen het programmatje krijgt mijn P4 HT 3GHz niet verder dan 50% load. Weet iemand een oplossing?
  • Prime95?
  • Dit klopt en is normaal. Komt door de hyperthreading. CPU burn maakt maar gebruik van 1 thread. Wil je persee 100% hebben, dan kan je CPU burn 2x opstarten. Echter maakt het als het goed is qua load bijna niks uit doordat je bij 50% (dus 1 virtuele processor 100%) de core ook al vrijwel 100% belast.
  • ik heb al een programma gevonden waarmee ik hem wel 100% belast, en mn cpu koler gaat vet veel herrie maken dan, maar hij blijft max 62C dus dat zit wel goed.


    Van mij mar er een slotje op hoor 8)
  • [quote:4d200e9615="tinus89"]Van mij mar er een slotje op hoor 8)[/quote:4d200e9615]

    Gebruikelijk is dat het topic open blijft. En het gewoon wegzakt.

    62 graden is wat aan de warme kant. Als je met een geijkte externe sensor hebt gemeten is het wss nog wat warmer.

    Heb je gewoon gekeken wat je moederbord aangaf dan heb ik nooit gezegd dat hij wat warmpjes is. Moederbord sensors kloppen nou eenmaal bijna nooit.

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.