Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Moederborden, processors, overklokken, casemodding en koeling

probleem na uitzetten optie in bios a8n-vm

Alex89
2 antwoorden
  • Hallo,

    Ik heb de optie 'shared memory' op 'disabled' gezet in de bios van mijn a8n-vm moederbord (stond op 64 mb shared, totaal geheugen is 1024 mb). De gpu die er momenteel inzit is een x700 pro met 256 mb. Wanneer ik de computer nu opstart blijft deze echter hangen bij het eerste beeld(met: 'press dell to run setup'). De knop del om in de bios te komen werkt alleen niet meer. Is er een manier om de instellingen weer terug te zetten of heb ik mijn computer kapot gemaakt?

    Alvast bedankt
  • bios reset .
    dus kast open .
    stroom er af jumper omzetten .
    jumper terug zetten stroom er op en bios goed zetten .
    als je de bios jumper niet kan vinden .
    dan de batterij er even uit halen .
    niet vastpakken tussen duim en wijsvinger maar aan de rand .
    sluiting

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.