Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Moederborden, processors, overklokken, casemodding en koeling

opnieuw opstarten

rallie_the_man@hotmail.co
10 antwoorden
  • hallo,

    ik hoop dat iemand mij kan helpen want ik heb een vervelend probleem:(
    ik heb vandaag mijn computer even helemaal uit elkaar gehaalt om hem goed uit te zuigen en nieuwe termal paste op mijn processor te doen.
    maar nu kan ik mijn pc dus niet meer uit zetten. als ik op afsluiten druk gaat hij gewoon afsluiten en daarna gaat hij op eens weer aan.

    ik heb een amd athlon X2 5600+ met windows 7 pro
    1 sata seagate 160gb
    1 sata seagate 500gb
    1 drr2 1gb 220mhz ram
    1 ddr2 1gb 800mhz(loopt op 220 denk ik)
    nvidea geforce 9400gt
    moederbord: alivenf6p-vsta
    als iemand mij kan helpen ben ik daar erg blij mij
    m.v.g ralf.
  • heb je een stofzuiger gebruikt? als je met de stofzuiger op een chip komt kan de chip kapot gaan dus dag moederbord, dit heb ik zelf ook meegemaakt.
  • [quote:97034141c0="hoyte"]heb je een stofzuiger gebruikt? als je met de stofzuiger op een chip komt kan de chip kapot gaan dus dag moederbord, dit heb ik zelf ook meegemaakt.[/quote:97034141c0]

    oow:S ik heb inderdaad wel de stofzuiger gebruikt, maar ik heb ook ontdekt dat er een draadje loshangt waar power sw op staat.
    zou dat er misschien iets mee te maken hebben?
  • zekers dat is het snoertje van je aan en uit schakelaar van je pc. daar doet die het misschien niet
  • [quote:30a5f4d0b3="hoyte"]zekers dat is het snoertje van je aan en uit schakelaar van je pc. daar doet die het misschien niet[/quote:30a5f4d0b3]

    het is alleen wel gek want er kunnen 2 pinnetjes in dat power sw draadje, maar er is maar 1 pinetje op me moederbord.
    en van de gebruiksaanwijzing van me moederbord word ik ook niet veel wijzer:S
  • [quote:6f7ba98a63="rallie_the_man@hotmail.co"] als ik op afsluiten druk gaat hij gewoon afsluiten en daarna gaat hij op eens weer aan. [/quote:6f7ba98a63] Op welk punt start de PC opnieuw op. In het Windows logo? Of pas veel later? Wat zie je op dat moment op het scherm? Indien het eerste, zou je het automatisch opnieuw opstarten, kunnen uitschakelen. Prevent Windows 7 From Automatic Restart After System Failure. Als je dan een BSOS krijgt, check dan deze Common Windows BSOD Error Messages and Suggested.
  • [quote:32dc552a16="jolo"][quote:32dc552a16="rallie_the_man@hotmail.co"] als ik op afsluiten druk gaat hij gewoon afsluiten en daarna gaat hij op eens weer aan. [/quote:32dc552a16] Op welk punt start de PC opnieuw op. In het Windows logo? Of pas veel later? Wat zie je op dat moment op het scherm? Indien het eerste, zou je het automatisch opnieuw opstarten, kunnen uitschakelen. Prevent Windows 7 From Automatic Restart After System Failure. Als je dan een BSOS krijgt, check dan deze Common Windows BSOD Error Messages and Suggested.[/quote:32dc552a16]

    bedankt voor de informatie, ik ga het even proberen.
    maar mijn computer gaat gewoon helemaal uit, en op het moment dat de fannetjes enzo uit zouden gaan gaat mijn computer opeens weer aan.
    (ik ben nog vergeten te vertellen: als ik de stekker van mijn computer erin doe gaat hij gelijk aan)
  • [quote:58e01ddc32="rallie_the_man@hotmail.co"] als ik de stekker van mijn computer erin doe gaat hij gelijk aan [/quote:58e01ddc32] Dan zou er iets mis kunnen zijn met de aanknop van je systeemkast. Veert die nog wel goed terug? Of gaat je PC ook direct aan, wanneer die aanknop niet op het moederbord is aangesloten?
  • [quote:206b76cb16="jolo"][quote:206b76cb16="rallie_the_man@hotmail.co"] als ik de stekker van mijn computer erin doe gaat hij gelijk aan [/quote:206b76cb16] Dan zou er iets mis kunnen zijn met de aanknop van je systeemkast. Veert die nog wel goed terug? Of gaat je PC ook direct aan, wanneer die aanknop niet op het moederbord is aangesloten?[/quote:206b76cb16]

    mijn pc gaat ook direct aan wanneer ik de aanknop niet heb aangesloten,
    en ik snap ook niet hoe ik dat knopje moet aansluiten, want ik had er met schoon maken per ongeluk 2 kabeltjes uit getrokken.
    ik weet niet hoe ze terug moeten want er is 1 kabeltje waar 3 pinnetjes in moeten en in die nadere moeten 2 pinnetjes, maar op mijn moederbord zijn er maar 3 vrij
  • Hoe je die kabeltje terug kunt aansluiten, zou je kunnen checken in de User Manual of Quick Installation Guide op de website van ASRock.

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.