Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

4 antwoorden
  • Hallo
    Ik heb net een MSI KT3ultra-ARU ingebouwd.
    Ik maak nog geen gebruik van de RAID funtie en hen een HD en een cdRom op de IDE-0 en een HD en een cdRom brander op IDE-1 zitten.
    Telkens als ik opstart krijg ik de melding MBFastTrak133 lite ™ Bios version 2.0
    No array is defined
    Press CTRL-F to enter fastbuild utility
    Press ESC to continue booting
    Ik ben bang dat als ik optie 1 kies dat ik dan een Array moet maken maar ik wil dat nog niet met deze schijven.
    Hoe kom ik van deze melding af zonder dat ik ook maar iets aan mijn HD's verander?
    ps de Hd's zijn ATA 66 en ATA 100 en mijn os is win 98SE
    Alvast bedankt.Piet
  • Als je verder geen dingen op die RAID controller hebt aangesloten, dan kan je hem in de bios uitschakelen. Dan ben je als het goed is ook van die meldingen af bij het opstarten :smile:
  • Ik heb dat Fasttrak gebeuren ook(zonder die foutmelding dan)
    Maar volgens mij kun je je brander enzo ook op een ander IDE aansluiten. Dan heeft de RAID controller geen invloed op je CD dingen.
    Misschien denkt hij dat dat ook harde schijven zijn ofzo. Maar in heb meer dan 2 IDE aansluitingen, met ATA133(het is een ASUS A7V333) en daar zitten er ca.6 op, geloof ik. Het kan ook 4 zijn. Maar er zijn er twee speciaal voor HD's en de rest is voor CD-Rom stations.
  • Je CDROM ed kan je sowieso niet op een Fasttrak controller gebruiken, die moeten dan op je IDE1 en IDE2 :smile:

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.