Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

lykele
1 antwoord
  • hallo, heeft iemand ervaring met een ms 6156 bx mobo en besturingssysteem windows xp pro.Het installeren van xp gaat prima ook het opnieuw opstarten gaat goed. Maar als ik de pc de volgende dag wil opstarten gaat er van alles mis. Een ernstige systeem fout geeft hij aan of hij probeert continu opnieuw op te starten. Als ik geluk heb en ik krijg hem weer aan de praat in de veilige modus en daarna weer in de normale modus gaat het weer een dag goed. Ik heb de bios al geflasht en xp al 3 maal opnieuw geinstalleerd maar ik blijf de zelfde problemen houden die dus de dag na de installatie beginnen. Op de zelfde pc draait ook win98 SE daar heb ik geen enkel probleem mee.
    configuratie; schijf 1: 8,3 G win 98 SE, schijf 2: 40G win xp pro,mobo ms-6156 BX,320MB geheugen,pentiumII 400Mhz,

    misschien heeft iemand hier meer ervaring mee gehad, alvast bedankt voor eventuele reacties
    mosk.

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.