Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

RvP
24 antwoorden
  • heb de asus a7v333 net binnen, nou heb ik het volgende vraagje, zal wel ergens langs gekomen zijn , ik heb wel de search gebruikt maar dat leverde niks op , zal wel aan mij liggen, maar nu mijn vraag, hoe zet ik de onboard sound uit? ik kan het in de bios niet vinden of moet het met een jumper?
    GRTZ en BVD
  • dat moet met een jumper, ik heb dat mobo'tje ook
    als et goed is op pagina 28 van je user's manual,
    onder - audio setting (3 pin Audio_En)
  • THNX Gallac

    Hoe bevalt het bordje verder , heb hem een net een uurtje kan er dus nog weinig over zeggen, klopt het dat mbm5 of asus probe de temperatuur van de interne cpu sensor afleest, een xp1800 zit erop met alpha 8045 koeler, wat ik een beetje vreemd vind is dat mijn vorige processor [tb 1400] 36/41 C idle/stressed werd en ik nu idle al op 44 C zit met die XP1800 dus
  • Wat is je casetemp dan?
    En volgens mij leest Asus de temp nog gewoon met een externe sensor af.
  • [quote:9c51a14aff]Antares Geplaatst: Wo Jul 03, 2002 6:42 pm Onderwerp:

    ——————————————————————————–

    THNX Gallac

    Hoe bevalt het bordje verder , heb hem een net een uurtje kan er dus nog weinig over zeggen, klopt het dat mbm5 of asus probe de temperatuur van de interne cpu sensor afleest, een xp1800 zit erop met alpha 8045 koeler, wat ik een beetje vreemd vind is dat mijn vorige processor [tb 1400] 36/41 C idle/stressed werd en ik nu idle al op 44 C zit met die XP1800 dus
    [/quote:9c51a14aff]

    geen idee Antares heb em zelf ook pas paar dagen heb alleen ff aandachtig de manual zitten lezen, zitten nogal wat jumpers op.

    maar ik ben nu zover dat ik em kan installeren etc moest ook nog wat "modjes" afwerken vandaar :)
  • case temp 25C
    Cpu temp 44C idle
    Proc gebruik 0-2%

    XP1800 draaid gewoon standaard 11,5 x133 1,75 Volt

    hij haalt echter ook 12,5 x 133 1,85 Volt met dank aan eynstein maar dan kom ik boven de 50 C kan wel maar ik hou het liever in de lage veertigers
  • Dan is je temp wel hoog :-?
    Wat voor fan zit erop?
    Ik haal met mij gelijkwaardige Swiftech 462MCX-BA + Delta 80HP en een casetemp van 25 ongeveer temps van 31~33 graden idle en 36 stressed op default.
  • Yep, vindt ik ook en er zit een enermax 80mm 40 cfm op die alpha 8045, ik zal asus probe er is afhalen , misschien heeft die wel ruzie met mbm5, ik vind die temp ook erg hoog, zeker als ik hem vergelijk met de temp van mijn TB 1400 die zat op 36/41 een XP1800 zou toch lagere waarden moeten geven.
    Zeg marcel heb jij ook dit mobo of een andere en leest die nou wel of niet de interne cpu sensor af, dat zou ook het een en ander kunnen verklaren.
  • het bord leest de interne cpu-sensor.

    op het bord kun je via jumper dacht ik echter ook op een externe sensor omschakelen……
    maar waarom zou je dat doen..?
  • en verklaard dat die temp toename van een graadje of tien of ligt het ergens anders aan , de koeler is netjes geinstalleerd met een dun laagje artic silver na de cpu en de heatsink te hebben ontvet met spiritus.
    GRTZ
  • in welke pci sloten kan ik nou eigenlijk het beste me geluidskaart + netwerkkaart gooien?

    Jij enig idee Antares?
  • Je geluidskaart iig zo ver mogelijk van je videokaart af, dus als het kan in het onderste pci-slot en dan je netwerkkaart er boven…
  • Bij tweakers las ik net dat asus de cpu temp ong 9 graden overdrijft , kan iemand dit bevestigen?
  • [quote:07de4b15d6]kajutsa Geplaatst: Wo Jul 03, 2002 10:14 pm Onderwerp:

    ——————————————————————————–

    Je geluidskaart iig zo ver mogelijk van je videokaart af, dus als het kan in het onderste pci-slot en dan je netwerkkaart er boven…
    [/quote:07de4b15d6]
    dus et maakt niks uit in verband met irq nummers etc?
  • klopt, geven ze zelfs zelf op hun site aan…….
    of het nu precies 9 graden is kan ik niet bevestigen, maar ze geven wel te hoog aan.

    zie :

    http://www.asuscom.de/support/techmain/FAQ/mobo_cpu/faq100_cooling.htm
  • [quote:ffb298e6c8="Gallac"]dat moet met een jumper, ik heb dat mobo'tje ook
    als et goed is op pagina 28 van je user's manual,
    onder - audio setting (3 pin Audio_En)[/quote:ffb298e6c8]

    Ik heb dat mobo ook (met een AMD XP1800+ en 512 Meg PC2700 geheugen) en kwam hetzelfde probleem tegen. Inderdaad jumpertje veranderd, maar Win XP Prof blijft in de device manager de interne kaart zien. hij weigert mijn SB Live kaart te tonen (laat staan te installeren). Ik kan de 'bestaande' interne kaart in de device manager niet verwijderen c.q. uitschakelen.

    Verder is het zaakje wel instabiel, ik draai er nu een paar dagen mee, maar veelal tijdens het booten loopt ie vast bij het introscherm van XP (vaak op het moment dat ie moet overschakelen naar het Welcome scherm). Af en toe wordt ik er in Windows zelf ook uitgegooid en getrakteerd op een spontane reboot :-( Ik dacht dat dit aan het memory kon liggen, maar kan het ook zo zijn dat de onboard soundchip en mijn SB Live conflicteren??

    grtz
    Lars
  • Hmm,bij mij werkte het wel, eerst gewoon geinstallerd c-media drivers, toen dmv jumpertje uitgeschakeld en toen mijn sblive 5.1 geinstalleerd, heeft jou sblive misschien irq conflicten met andere kaarten?Ik heb hem helemaal onderin zitten met gelijk daarboven mijn nic en dat werkt uitstekend, ik laat wel de bios de irq bepalen en niet windows, in bios staat plug and play OS op disabled.

    mijn irq's

    irq 5 » Creative sb live
    irq 10 » ieee 1394
    irq 11 » radeon 8500
    irq 12 » realtek nic
  • Heeft hier al iemand de fsb hoger gekregen dan 143,het hoogste wat ik haal is ongeveer 12x143@1,85Volt met een unlockte XP1800 , ik dacht dat dit alleen gold voor de cd revisie van de via chipset en ik heb de ce revisie en ik snap nog niet helemaal hoe dat nou werkt met die voltage jumper, iemand tips???
    GRTZ en BVD
  • [quote:d1537ee80b="Gallac"]in welke pci sloten kan ik nou eigenlijk het beste me geluidskaart + netwerkkaart gooien?

    Jij enig idee Antares?[/quote:d1537ee80b]


    Houd met 1 ding rekening. Ik zou het PCI slot onder het AGP-slot leeg laten. Dit omdat het AGP-slot een gedeeld IRQ heeft met het PCI-slot daaronder. Als je daar dan een kaart indoet blijkt in de praktijk dat dit toch nog problemen kan opleveren. Heb er zelf ervaring mee. Dit hoeft niet, maar is afhankelijk van het soort en merk kaart. Je weet dit niet van te voren of een kaart wel of nie die problemen geeft.
  • [quote:da43f5e470="Antares"]Hmm,bij mij werkte het wel, eerst gewoon geinstallerd c-media drivers, toen dmv jumpertje uitgeschakeld en toen mijn sblive 5.1 geinstalleerd, heeft jou sblive misschien irq conflicten met andere kaarten?Ik heb hem helemaal onderin zitten met gelijk daarboven mijn nic en dat werkt uitstekend, ik laat wel de bios de irq bepalen en niet windows, in bios staat plug and play OS op disabled.

    [/quote:da43f5e470]

    Uiteindelijk de oplossing gevonden; na BIOS update functioneerde e.e.a. beter en stabiel!

    Grtz
    Lars

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.