Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Moederborden, processors, overklokken, casemodding en koeling

uitgaan van pc (atx) wanneer ik een email verstuur

topslob
8 antwoorden
  • Probleem: indien ik een e-mail wil versturen met explorer 5 in W98 SE,
    gaat mijn pc uit ! het is een Dell 350 mhz PII atx met een pci modem V90
    van Motorola. Ik vermoed dat het modem , wanneer ik een mail wil versturen , op een of andere manier "sluiting"maakt in het mobo en
    daarom uitgaat. Het modem zit op com 4. HELP!!!
  • Kijk eens of je modem conflicten heeft met andere hardware.
  • En zit je pc wel op een geaard stopcontact, hihi ;)

    Zie ook: http://forum.computertotaal.nl/phpBB/viewtopic.php?t=73388
  • Kan je met het zelfde modem wel internetten of als je de eigenschappen opvraagt en diagnostische gegevens voor COM4 opvraagt gebeurt het dan ook?
  • Ja, ik kan met dit modem wel internetten, en dit modem heeft in een andere pc met AMD K6 chip wel goed gewerkt!
  • [quote:4cab8cdde6="ernst-jan"]Ja, ik kan met dit modem wel internetten, en dit modem heeft in een andere pc met AMD K6 chip wel goed gewerkt![/quote:4cab8cdde6]

    Probeer de kaart eens in een ander PCI slot en download de nieuwste drivers. Ik verwacht BTW eerder een software conflict dan eeen hardware probleem aangezien je wel gewoon kunt interenetten. Hoe lang draait die Windows install al en heb je nog andere hardware verwisselt zonder te reïnstallen?
  • Yep, een ander pci slot gaf hetzelfde resultaat. de driver is voor W98 en
    zat bij de bijbehorende cd met drivers.
    ik denk dat ik maar een extren modem ga proberen, misschien gaat
    het dan wel goed!!
  • [quote:1bc5d4f733="ernst-jan"]Yep, een ander pci slot gaf hetzelfde resultaat. de driver is voor W98 en
    zat bij de bijbehorende cd met drivers.
    ik denk dat ik maar een extren modem ga proberen, misschien gaat
    het dan wel goed!![/quote:1bc5d4f733]

    Proberen kan natuurlijk altijd. Een andere interne modem misschien? Ff een frisse install?

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.