Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Moederborden, processors, overklokken, casemodding en koeling

ASUS A7V266-E PC uit, dan systeemtijd onbetrouwbaar.

Long John
5 antwoorden
  • Er is met de systeemtijd van mijn moederbord iets raars aan de hand.

    Als mijn PC uitstaat, ik bedoel dus spanning er af, dan loopt de systeemtijd s'nachts te langzaam of staat soms stil.
    Als de PC de volgende morgen weer aangezet wordt, kan deze tot 2 uur achter lopen.

    Als mijn PC overdags uitstaat, dan kan als ik mijn PC later op de zelfde dag weer aanzet deze ongeveer 7 minuten voor lopen.
    Het achter- en voor lopen lijkt consequent te zijn.

    De vraag is dus, wat er met dit moederbord mis kan zijn?
    Of dit probleem iemand bekend voorkomt?
    In de BIOS: Reset Configuration Data op Yes gezet. F10 en reboot, heb ik al geprobeerd. :roll:

    Configuratie:
    Moederbord: ASUS A7V266-E ( in januari jl gekocht) BIOS version 1011
    CPU: Athlon XP 1700+
    Cooler: Cooler Master EP5-6I11
    Harddisk: WDC WD800BB
    CDRW: Philps 24 speed
    DVD: Aopen 16 speed
    Werk geheugen: 512 MB RAM
    Videokaart: Gainward Geforce Ti 4200 VIVO 128 MB
    Netwerkkaart met Winbond W89C940 chipset.
    TV kaart : Hauppauge
    Geluidskaart: Creative Audigy Retail
    Monitor: Iiyama 17 inch.
  • probeer eens een nieuwe batterij.
    je heb een jaar garantie
  • Ik heb de batterij, een CR2032 3 V uit de PC gehaald. Volgens mijn digitale multimeter is de spanning van deze batterij: 3,06 V
    De batterij er weer in, dan is er op de jumper naast deze batterij (CLR_RTC) een spanning van 2,84 V. :roll:

    Het achter lopen van de systeemtijd, als de PC uit staat, is maanden geleden ook al eens voor gekomen, alleen toen was dat zelden en nu regelmatig.
    Dat de systeemtijd ook voor kan lopen is onlangs, dus staat dat waarschijnlijk los van dit systeemtijd achterloop probleem.
    Als de PC aan staat loopt de systeemtijd wel goed. :wink:
  • De "open" spanning van een batterij (die je dus meet met een multimeter) is altijd [i:2f3723afec]meer[/i:2f3723afec] dan als de batterij belast is.

    Ik zou toch idd een andere batterij proberen.

    Hele kleine spanningen meten met een huis, tuin en keuken multimeter zijn niet altijd zuiver.
  • [quote:df528e1117="spiderned"]De "open" spanning van een batterij (die je dus meet met een multimeter) is altijd [i:df528e1117]meer[/i:df528e1117] dan als de batterij belast is.

    Ik zou toch idd een andere batterij proberen.

    Hele kleine spanningen meten met een huis, tuin en keuken multimeter zijn niet altijd zuiver.[/quote:df528e1117]
    Digitale multimeters, dus met een LCD display, zijn toch nauwkeuriger dan multimeters met een wijzer.
    Ik heb inmiddels wel een nieuwe CR2032 3 V gekocht die een onbelaste spanning heeft van 3,23 V. Maar heb deze nog niet geplaatst omdat twee dagen na het terug plaatsen van de originele batterij de systeemtijd nog klopt. Wellicht was er sprake van slecht contact oid. :wink:

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.