Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Marcel de Reus
6 antwoorden
  • Vandaag de shuttle met een FS51 moederbord binnen gekregen. Met p4 2.4Ghz en 512Mb. Alles in elkaar gezet, bestaande HD erin. Aangezet. Helaas. Zeer traag. Bijna 10 minuten voordat de windows xp cd gaat opstarten. Na 2 minuten staat alles vast.
    Wie kan mij helpen??? Welke bios instellingen moet ik gebruiken???

    :oops: :oops: :oops: :oops:
  • Lijkt me een te hoge temp, waardoor de COP in werking treed.
    Heb je de koeler goed gemonteerd? Niet teveel pasta? Staan de voltages goed?
  • Wat is een cop??
  • [quote:4a0d97854d="OmePeter"]Wat is een cop??[/quote:4a0d97854d]

    CPU Overheat Protection, dat houdt bij een P4 in dat hij steeds langzamer gaat lopen om doorbranden te voorkomen.
  • Het hoeft niet percé een hitteprobleem te zijn maar toch: post even je voltages en je temps.
  • Ik had het volledige tube'tje gebruikt met de gedachte beter te veel dan te weinig. Dit schoongemaakt met een tissue. Computer weer opgestart. Geen beeld maar ventilator draaide op volle toeren. Daarna bios 'gecleard' middels JP1. Geen resultaat. Wat nu???
    Welke voltage moet ik meten of zoeken??

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.