Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Moederborden, processors, overklokken, casemodding en koeling

nieuw mobo > programma's werken niet meer...

None
5 antwoorden
  • Nieuw mobo ( Abit k7d raid) geinstalleerd. (onder XP)
    Alles wordt herkend drivers ed. werken prima.
    Alleen Kazaa werkt niet meer en een spel C & C ook niet.
    Ze starten wel maar bij Kazaa werkt het up- en downloaden niet meer ..
    ( zoeken gek genoeg wel )

    C & C start wel , config wordt gevraagd, vervolgens verdwijnt alles..

    Enig idee wat hier aan de hand kan zijn ???
  • Ik denk dat de ingebakken firewall van XP aanstaat, deze is ergens bij je netwerkinstellingen uit te zetten.

    Bij C&C is er een compatibleliteitsprobleem met XP en dat kan waarschijnlijk opgelost worden met de wizard die Windows 98 emulatie mogelijk maakt.

    Eigenlijk moet je hiervoor bij OS Windows zijn :roll:
  • Volgens mij staat er nog wel op de C&C site hoe dat moet.
  • [quote:bdf5026e9e="diniz"]Volgens mij staat er nog wel op de C&C site hoe dat moet.[/quote:bdf5026e9e]
    d'r is toch wel een patch voor

    deden die programma's voordat je een nieuw moederbord kocht het wel onder windows XP?
  • Dat bedoel ik ook, die staat ergens op de c&c site… Daar heb ik hem ooit vanaf gehaald.

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.