Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Moederborden, processors, overklokken, casemodding en koeling

asus a7v333 en raid????

None
6 antwoorden
  • Ik heb het volgende probleem bij een vriend.

    Mobo Asus A7V333
    2x 80 maxtor hd (ieder op een kabel als master)
    cd-rom op standaard ide poort primary master
    (verder vga kaart, geluidskaart, GEEN andere controllers)

    nu krijg ik het niet voor elkaar een werkende raid configuratie op te zetten.
    Het aanmaken in het raid bios is geen probleem, na het aanmaken staat de array als functional in het bios opstart scherm.
    als ik daarna van een diskette of cd boot kan ik de schijven (nu als 160gig schijf) aanspreken en partitioneren. (notabene zelfs met een fdisk versie van win98).

    als ik nu de boot cd van windows xp (home) erin stop en die boot, dan ziet hij geen schijven!! en ik kan dus niet verder installeren.
    (ook niet met een aparte driver voor de onboard raid controller, met f6 tijdens de setup geladen van diskette)

    wie weet raad? wat zie ik over het hoofd?
  • je moet de raid-driver hebben van de asus site. bekend probleem
  • ik had de driver van de orginele asus mobo driver-cd gebruikt….

    is die brak dan?
  • niemand verder die raad weet?
  • ja als je nou ff luistert ;)

    waarom zou ik denk je zeggen dat je die van de site moet hebben, omdat die van de cd zou lekker werkt :P
  • tja, je weet maar nooit :o

    nee ok, ik heb die van de site gehaald en zal die een proberen…….
    dank je! :D

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.