Vraag & Antwoord

Moederborden, processors, overklokken, casemodding en koeling

wisselende Vcore voltage, geeft melding bij opstarten PC

Anoniem
oghkru
23 antwoorden
  • Hi,
    Heb een nieuwe ASUS A7V600 met een AMD 3200+ processor in een systeempje gebouwd. Krijg nu plotseling de melding bij opstarten dat er een fout is "hardware monitor found an error. Enter power setup menu for more details". Nu zie ik dat achter Vcore Voltage dat de waarden rood worden aangegeven, deze wisselen van ongeveer 1.18 tot 2.90.
    Is dit iets waar ik me zorgen over moet maken of kan ik dit ignoren?
  • Dat zou ik maar niet 'ignoren'. Afhankelijk van de versie die je hebt meen ik dat de 3200+ niet bedoeld is om meer dan 1.65V te trekken. Als de metingen kloppen en er staat regelmatig tegen de 3 Volt op zul je binnenkort wel brandlucht ruiken.

    Denk dat je eens naar je voeding moet kijken. En is alles wel puik gemonteerd?
  • Als de cpu 2.9v heeft gelopen kon je hem van je mainboard schrappen, hoe is te tempratuur?
    En wat zijn de andere voltages.
  • MB temperature 41 graden
    CPU temperature 53 graden
    CPU fan speed 2909 RPM
  • ik heb een ABIT mobo, met ook zo'n monitor tooltje erbij, bij mij verspringen de metingen van de Vcore en de Vdimm steeds, is dat bij jou ook niet het geval?

    dus

    1,36 - 2,6 - 1,36 - 2,6 zo gaat het bij mij om de 2 sec.

    EDIT: ik zie nu je temps. die CPU is veel te warm. heb hier een redelijk zwaar overclockte 3700+ (2800 Mhz) en die is 30,5 graden nu…
  • Ik zou me niet teveel zorgen maken. Zoals Vandread al zei, een voltage van 2.9V op de core van een A64 processor is genoeg om hem naar direct hemel te sturen :lol: . Als je pc verder stabiel is, dus bijvoorbeeld prima de torturetest van het programma prime95 doorloopt, hoef je je geen zorgen te maken.

    Sensoren van moederborden zitten er trouwens wel vaker naast. Welke waarden geven ze aan als je in je BIOS zelf kijkt?
  • deze waardes komen rechtstreeks van de BIOS. Is er niet een eenvoudig programma die deze waardes in de gaten houd en aangeeft of iets wel of niet goed is??
  • Als je even Everest downloadt en je gaat naar computer -> sensors, kun je daar alle voltages uitlezen. en tegelijk de temperaturen "in actie"…

    // Boot je PC uberhaupt met deze absurde waardes dan? maw kom je Windows wel in?
  • Nee, krijg nu een zwart scherm en dus helemaal geen windows meer! Leuk want het is een nieuw moederbord en een gebruikte maar goede processor, wat nu?????
  • Ai, ff eroverheen gelezen dat je pc niet stabiel meer is. Het zou kunnen dat je mobo of je voeding niet goed meer is. Wat voor voeding heb je eigenlijk?
  • Voeding Oem 300 Watt 20 pins Model : LC-B300ATX (sweex behuizing)
  • Een Sweex of noname voeding, dat klinkt niet best. En 300 Watt, da's erg weinig, meestal is dat ook nog het piekvermogen, dus voor een A64 systeem is het erg krap. Heb je een snelle videokaart? Hoeveel harde schijven moet hij voeden? Ik kan je geen zekerheid geven, maar ik vrees dat je voeding overbelast wordt en geen stabiel voltage meer aan de processor kan geven…
  • [quote:62f7faa47c="Aljosja"] dus voor een A64 systeem is het erg krap[/quote:62f7faa47c]
    Is dit wel een A64 systeem en niet een athlon xp 3200+
    Als het een Athlon 3200+ is dan zijn die temperaturen ook niet verkeerd.
  • is een athlon 3200+

    systeem blijft nu hangen op het ASUS scherm van het moederbord, staat press tab to show post screen en press Alt F2 to enter EZ flash utility, ver niets meer!
  • had dus 1 reepje geheugen die defect was.

    Nu maar met 256 Mb intern maar wel met een XP die weer doorstart, heb ook een everest home rapportje uitgedraaid. Het is te vinden onder :http://www.hartvoorhaiti.nl/rob3200plusnwpc.htm

    In speedfan staat de temperatuur van de processor rond de 46 graden (met een groen vinkje ervoor), hoe heet mag de processor worden maximaal??
  • 50-60 graden is prima. Met jou temps dus niks mis, en dan nog zitten de moederborden er vaak naast met de temperatuur. Dat die vcore zo verspringt is niet normaal, maar de vraag is of dat werkelijk gebeurt, of dat het een foute uitlezing is.

    Ik zou in ieder geval eens kijken wat het systeem doet met een zwaardere voeding (lees: betere kwaliteit voeding) en misschien eens kijken of je de vcore met een multimeter kan nameten. Dat moet je alleen doen als je weet wat je doet btw.
  • computer start weer op met zwart beeld nadat hij het even goed had gedaan, morgen inderdaad even andere voeding proberen.
  • dan heb je best kans dat die Sweex voeding dat andere reepje ook heeft verkracht… ik zou hem niet meer aanzetten als ik jou was, voor er meer stuk gaat…
  • Heb je windows wel geherinstalleerd na je nieuwe moederbord? :wink:
  • ja, dat heb ik. Kon net wel in veilige modus komen en zag dat de IRQ van de Pinacle Studio kaart en de videokaart op hetzelfde IRQ zitten, dit kan het hangen verklaren wat de PC doet als ik een applicatie wil opstarten. Heb de Pinacle kaart in een ander PCI slot gedaan (dus IRQ) en ga nu XP weer opnieuw installeren zodat ook alle drivers weer opnieuw geinstalleerd worden, de videokaart en de Pinacle kaart hebben een beetje een hekel aan elkaar heb ik het idee.

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.