Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Anders (software)

Drive image 7 problemen

Passer
5 antwoorden
  • Heb me drive Imaga aangeschaft.

    Na installatie kom ik terecht bij foutmelding 0EBB001B

    Wat dit betreft zit ik met hetzelfde probleem als
    http://gathering.tweakers.net/forum/view_message/18925339
    http://gathering.tweakers.net/forum/list_messages/817430/last

    Deze laatste zegt: upgraden is de oplossing. O ja? Doen we dat!

    Ik ga naar de site van Powerquest en probeer aan de 7.01 te geraken. Zo kom ik tot de plek waar ik moet inloggen met mailadres en het wachtwoord dat ik van hen kreeg.
    Wachtwoord wordt niet aanvaard.
    Ik vraag het wachtwoord opnieuw op en krijg een mail met mijn wachtwoord (hetzelfde als ik boven gebruikte)
    Copy paste levert weer het niet aanvaarden van het wachtwoord op.
    Wijzig ik mijn wachtwoord, dan krijg ik een bevestiging van het wachtwoord - ook als ik het in een mail vraag. Maar het wordt niet aanvaard.
    Hoe krijg ik mijn drive image 7.0 werkend of geupgrade tot 7.01? (want die schijnt dus die foutmelding niet te geven) :cry: :evil:
  • Het lijkt me dat je het beste even met Powerquest kunt mailen waarom je account niet werkt.
  • [quote:51238a94d3="mephi"]Het lijkt me dat je het beste even met Powerquest kunt mailen waarom je account niet werkt.[/quote:51238a94d3]a. ze geven een telefoonnummer op voor die gevallen, maar bellen naar Amerika …
    b. ik heb ook al gelezen dat ze naar ginds mailden en na veertien dagen nog geen antwoord terugkregen. Powerquest zou overgenomen zijn door weet-ik-veel en dat zou daar een gevolg van zijn…
    (dank voor je antwoord)
  • Net op een Duits forum gevonden:
    Da DriveImage 7 zuvor bei mir einwandfrei gelaufen ist, bin ich mal auf Fehlersuche gegangen und bin fündig geworden. Der Übeltäter bei mir war der 0190-warner. Nach Deinstallation gab es keine Probs mehr. Nach Neuinstallation des Warners trat der Fehler wieder auf. Vielleicht hast Du das Teil auch bei Dir laufen.

    Weet iemand wat die man/vrouw met de '0190-warner' bedoelt? Firewall misschien?
  • Voor wie het later leest:
    ik ben op dit ogenblik aan het downloaden van powerquest. Gisteren werd mijn wachtwoord niet aanvaard en daarjuist ging het zonder problemen.

    Edit: twee bestanden gedownload:
    DriveImage701_ESD.zip en DriveImage701A_ESD.zip
    De eerste (kleinste) laten installen.

    Nu zegt Got:
    voor alwie dezelfde problemen heeft als ik heeft powerquest sinds kort een oplossing, en dat is een verse PQV2I.sys service file,
    1. Make sure you have updated to Drive Image 7.01. This is available as
    a download from our web site.
    2. Stop the V2i Protector service.
    3. Locate the PQV2I.sys file in the C:\winnt\system32\drivers directory.
    4. Make a copy of the original PQV2I.sys file.
    5. Delete the original PQV2i.sys file and replace with the new PQV2i.sys file.
    6. Reboot the machine.

    Vervangen door de nieuwe PQV2i.sys? En waar haal ik die? (zit in geen van beide zips in…)
    O ja: downloaden van powerquest? Probleem: hij vraagt een serienummer en het nummer dat ik van Drive image heb neemt hij niet aan. Van die PQV - zelf heb ik geen serienummer gekregen… (al zat de installatie ervan wel op de cd van image7…)

    Wie weet raad?

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.