Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Anders (software)

[Norton] Opties niet meer in te schakelen!

heesch11
5 antwoorden
  • Hallo allemaal,

    Ik heb weer eens een probleem, dit keer met Norton Antivirus 2003 Professional Edition.

    Normaal gezien start Norton altijd op bij het laden van Windows, maar sinds 2/3 dagen doet hij dit niet meer. Toen ik keek bij Norton zélf, bleek dat 'Auto-Protect' uitstaat en ook de 'Email Scanning' is uitgeschakeld. Via 'Opties' heb ik alles weer aangevinkt, maar Norton pikt dit na 'Default All' en 'OK' niet op, sterker nog; hij vinkt alles automatisch weer uit!

    Heeft iemand dit weleens gehad en zo ja; hoe heb je het opgelost?

    Alvast bedankt!
  • [quote:4d885ec015="domien_verschuuren"]Hallo allemaal,

    Ik heb weer eens een probleem, dit keer met Norton Antivirus 2003 Professional Edition.

    Normaal gezien start Norton altijd op bij het laden van Windows, maar sinds 2/3 dagen doet hij dit niet meer. Toen ik keek bij Norton zélf, bleek dat 'Auto-Protect' uitstaat en ook de 'Email Scanning' is uitgeschakeld. Via 'Opties' heb ik alles weer aangevinkt, maar Norton pikt dit na 'Default All' en 'OK' niet op, sterker nog; hij vinkt alles automatisch weer uit!

    Heeft iemand dit weleens gehad en zo ja; hoe heb je het opgelost?

    Alvast bedankt![/quote:4d885ec015]

    Ja, ik heb NAV2003 eraf gegooid en NAV2004 geinstalleerd … Maar als je alleen NAV2003 hebt, dan zou ik 'm gewoon deinstalleren en weer installeren, duurt minder lang dan je brein te breken over wat het zou kunnen zijn … :wink:
  • Ik heb het ook gehad en un-installen en vervolgens weer installeren hielp niet. Op de site van Norton staat een tooltje dat je moet toepassen wanneer je hem ge uninstalled hebt. Deze zorgt ervoor dat Norton in zijn geheel van de schijf verdwijnt. Als je hem daarna weer installeerd werkt hij weer normaal. Met de licentie voor nog een jaartje ondersteuning :)
  • [quote:816c54f4f5="Birdmans"]
    Ik heb het ook gehad en un-installen en vervolgens weer installeren hielp niet. Op de site van Norton staat een tooltje dat je moet toepassen wanneer je hem ge uninstalled hebt. Deze zorgt ervoor dat Norton in zijn geheel van de schijf verdwijnt. Als je hem daarna weer installeerd werkt hij weer normaal. Met de licentie voor nog een jaartje ondersteuning :)[/quote:816c54f4f5]

    Tooltje van Norton heb je niet nodig als je voor de nieuwe installatie alle registry entries van Symantec eruit mikt … :wink:
  • [quote:824838296e="Birdmans"]Op de site van Norton staat een tooltje dat je moet toepassen wanneer je hem ge uninstalled hebt. Deze zorgt ervoor dat Norton in zijn geheel van de schijf verdwijnt. Als je hem daarna weer installeerd werkt hij weer normaal. Met de licentie voor nog een jaartje ondersteuning :)[/quote:824838296e]Waar kan ik die tool precies vinden? :oops:

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.