Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Anders (software)

[excel] achtergrondkleur cel afhaneklijk maken

Anoniem
water
2 antwoorden
  • Ik heb nu een cel met de volgende formule:
    [code:1:88a99a7bbd]=ALS(B25>=B31;"JA";"NEE")[/code:1:88a99a7bbd]

    Volgens mij moet het mogelijk zijn om ook kleur toe te voegen. ik wil datde achtergrondkleur van de cel in geval van JA groen kleurt en anders in rood (bij NEE dus).

    Echter: hoe doe ik dat?

    Het betreft Excel 97
  • Dit kan in Excel met de menuoptie Opmaak, Voorwaardelijke opmaak.

    De rest zal zichzelf wel wijzen.

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.