Vraag & Antwoord

Anders (software)

[excel] achtergrondkleur cel afhaneklijk maken

2 antwoorden
  • Ik heb nu een cel met de volgende formule: [code:1:88a99a7bbd]=ALS(B25>=B31;"JA";"NEE")[/code:1:88a99a7bbd] Volgens mij moet het mogelijk zijn om ook kleur toe te voegen. ik wil datde achtergrondkleur van de cel in geval van JA groen kleurt en anders in rood (bij NEE dus). Echter: hoe doe ik dat? Het betreft Excel 97
  • Dit kan in Excel met de menuoptie Opmaak, Voorwaardelijke opmaak. De rest zal zichzelf wel wijzen.

Beantwoord deze vraag

Weet jij het antwoord op deze vraag? Registreer of meld je aan met je account

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.