Vraag & Antwoord

Anders (software)

Norton a-virus autoprotect doet niets +oplossing

De hele dag ben ik al bezig met een Win98SE systeem waarbij de installatie van Norton Systemworks 2003 maar niet wil lukken. Auto-protect wordt niet geladen en erger nog... de hele pc is van slag. Niets doet het meer en windows blijft maar wachten totdat auto-protect ingeschakeld wordt. De software is volledig legaal en zoeken op het internet leverde niets op. Ik heb in de knowledgebase van symantec gezocht, ik heb hier gezocht, op google met tal van zoekwoorden; helemaal NIETS. Ik heb zowel windows als systemworks wel 5 keer geinstalleerd maar het hielp niet. (systemworks zou fool-proof moeten zijn toch??) Uiteindelijk deed hij het, het systeem startte lekker vlot op, auto-protect stond aan en ik kon live-update starten, allemaal prima! Hehe, probleem opgelost (dacht ik) Ik bracht de pc naar zijn nieuwe eigenaar en WEER! Hele pc deed niets meer! Windows wachtte weer op Norton. Nergens reageerde die rotpc op. Ik liep rood aan van woede en schaamte... Ikke nadenken..... --> de pc liep goed in mijn netwerk. In mijn netwerk had hij verbinding met internet. Maar zonder internet hoort het ook goed te werken. Ook kreeg de pc van mijn router een ipadres, nu niet. Ik heb toen de pc handmatig een ipadres gegeven en ja hoor, de boel draait als een droom.. 1) voor ieder ander met ditzelfde probleem, dit is je oplossing 2) Waarom in vredesnaam moet ik de pc een ip-adres geven om Systemworks te laten werken???? Sander

Anoniem
Lord Wodan

Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord