Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Anders (software)

Excel: als formule

Anoniem
FlvanSon
2 antwoorden
  • Beste lezer,

    Het volgende krijg ik niet voor elkaar:

    In kolom A1 staat bijv.: 172.16.2.29 - drpietseren.ccn.alg.zw 12/Nov/2004:07:29:06 +0100] "GET http://windowsmedia.com
    edir/mediabar.asp HTTP/1.0" 302 513

    Nu wil ik in kolom B1 het resultaat (van A1) als er in kolom A1 iets staat van drpietseren.

    Iemand een idee… ik niet meer :-?
  • =ALS(A1="pietersen";"ja";"nee") in de engelse versie ALS=IF
    is dit ongeveer wat je bedoelt? je kan het eens met een punt er achter proberen of met het hele domein.

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.