Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Anders (software)

Tikjes in audio-opnames

Jank
3 antwoorden
  • Het is een bekende vraag op het forum, toch waag ik een kans.
    Ik heb 10 afzonderlijke tracks, die ik heb omgezet naar wavebestanden met Soundforge. Daarna heb ik de tracks met crossfading in elkaar over laten lopen en het totaal als één wave bestand opgeslagen.
    Vervolgens dit wavebestand weer opgedeeld in 10 tracks, om zo ook 10 tracks op een cd te hebben.
    Vervolgens met NERO 6.3.1.17 de pauzes er tussen uit gehaald en een image gebrand. Dit vervolgens op cd gebrand.
    Op de cd hoor je bij enkele overgangen een tikje op het moment dat de nieuwe track begint.
    Ik heb de hele procedure opnieuw gedaan van begin tot eind en ook nu in het eindprodukt weer enkele tikjes, maar tussen andere tracks.
    Als ik het gemixte wavebestand in Soundforge afspeel, dan is er geen tikje te horen. Het lijkt dus toch in NERO te zitten?
    Wie heeft een tip, of zie ik wat over het hoofd.
    Probleem doet zich voor onder zowel WIN 98SE en WINNT.
    Ik brand DAO/96 op 4X speed. En heb in tabblad CDA-opties de optie "verwijder stiltes aan het eind van de audiotrack" afgevinkt.
  • ik had vorige week een gelijk probleem met andere brandprogramma´s, en kon dat op lossen via de toen gedownloade meest verse nero-demo.
    maar daar heb jij dus niets aan….
    hoewel: branden van de wavs zonder eerst een image te ´branden´ gaf een perfect resultaat. misschien toch een schijfje aan wagen?
    wat bij mij ook een verandering te weeg bracht was het laten draaien van een reinigingscd in de brander.
  • Niet geschoten is altijd mis.
    Heb wel in het verleden ook een gelijksoortig probleem gehad met opnames van cassette, met tikken tussen de verschillende tracks. Heb dat opgelost met NERO 5.5.18, maar die versie herkent mijn Lite-On niet.
    Misschien een poging wagen met de demo.

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.