Vraag & Antwoord

Anders (software)

computer uitzetten.....???

12 antwoorden
  • ok... ik heb ineens zoda ik de pc uitzet dattie dan zegt: u kunt nu de computer uitzetten! :-? eg vaag allemaal.... heeft iemand een idee hoe dat komt en hoe ik het kan oplossen zodat mijn pc weer normaal uitgaat?? ik voel me eg dom... ik weet een hoop van computers, maar dit simpel dingetje kan ik nie oplossen :roll: .... :lol:
  • nee is niet dom. je hebt een 'harde' uitknop. Die haalt alle stroom van je computer. Je computer kan niet softwarematig uitgezet worden. Is het een ouwe computer? oja, had dit niet in het windowsforum gemoeten?
  • het wordt er wel vager op haha.. ik heb een amd athlon 2400xp een jaar oud. hij heeft altijd normaal kunnen afsluiten. waarom dat nu ineens niet meer kan is mij dus onduidelijk... in mijn moederbord kan ik geen instelling vinden daarvoor. hoe kan dat nou ineens veanderen?? :-? :-?
  • Ga in configuratiescherm naar energiebeheer en ga naar het tabblad APM en selecteerd APM inschakelen.
  • :D nu is't opgelost! :lol: .. maar wel vaag hoor, ik heb dat nog nooit gehad, ik heb heel wat systemen gezet, maar dit is nooit gebeurd. hoe kannie nou de ene keer wel en de andere keer niet aan of uit zijn na een clean instal :-? ? .. vaag... maar ale hij doet't weer :wink:
  • Daar is maar één verklaring voor; tis een computer :wink:
  • volgens mij staat het na een nieuwe installatie standaard niet aangevinkt
  • Dat ligt ook aan je voeding, dat moet wel een ATX zijn anders lukt het ook niet. Maar aangezien er een AXP 2400 op zit zal het wel een ATX zijn.. :P
  • [quote:91148a9c68="tisha"]volgens mij staat het na een nieuwe installatie standaard niet aangevinkt[/quote:91148a9c68]Jawel. Ik denk eerder dat bij de installatie APM niet helemaal goed is geinstalleerd ofzo, of de moederbord drivers.
  • [quote:bc81dce76a="Comp-Freak"][quote:bc81dce76a="tisha"]volgens mij staat het na een nieuwe installatie standaard niet aangevinkt[/quote:bc81dce76a]Jawel. Ik denk eerder dat bij de installatie APM niet helemaal goed is geinstalleerd ofzo, of de moederbord drivers.[/quote:bc81dce76a] dat denk ik ook. lijkt me sterk dat het een hardware probleem is. hoewel... ik heb 2 keer nieuw systeem gezet, en 2 keer was't nie goed. aangezien mijn nieuwe HD's dus ook de geest geven (zie HD ineens leeg?? bij anders hardware) maar goed da's het probleem van pc's probeer maar eens uit te zoeken waar het probleem is :roll: er zal eerst meer kapot moeten gaan of mee dingen moeten zijn die niet kloppen voor je weet waar je het moet zoeken. ik ga ook niet ff een andere voeding kopen als het later voor jan klaas zou zijn geweest :-? ..
  • Ik gok erop dat je een bios van < 2000 hebt; dan neemt windows wat andere opties; daar zou het mee kunnen samenhangen.
  • [quote:f450fd02a6="webspider"]Ik gok erop dat je een bios van < 2000 hebt; dan neemt windows wat andere opties; daar zou het mee kunnen samenhangen.[/quote:f450fd02a6] ja maar dan zou het in alle gevallen zo moeten zijn toch? aangezien ik een aparte systeem schijf heb, en dus veel risico's neem met dingen testen moet ik nogal vaak een nieuw systeem zetten. dit was de eerste kee dat ik dit aan de hand had. ik heb nergens een update van gedaan of zo en gebruik constand het zelfde besturingssysteem. da's toch vaag dan :roll:

Beantwoord deze vraag

Weet jij het antwoord op deze vraag? Registreer of meld je aan met je account

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.