Vraag & Antwoord

Anders (software)

branden van .wav bestanden met Nero

7 antwoorden
  • Probleem: ik heb .wav bestanden gemaakt via het rippen met EAC van een CD; afspelen van deze .wav bestanden in Winamp gaat prima; probeer ik echter de .wav bestanden te branden met Nero, dan krijg ik de melding dat de extensie .wav door Nero niet wordt herkend. Ik heb op de Ahead site gezocht en gevonden dat indien zoiets zich voordoet, de .wav bestanden niet "fris" zijn en er iets moet worden weggehaald. Maar volgens mij moet Nero .wav bestanden gemaakt met EAC gewoon kunnen branden. Ik heb een Lite-on brander en Nero 6.6.0.0 Mis ik een plugin o.i.d. of is het een ander probleem?
  • Al verwijderd en opnieuw geïnstalleerd?
  • er zijn wavs en wavs. nero wil graag 16 bit 44100 hz. m.a.w. als je op een andere ratio wavs hebt gemaakt dan heeft winamp er misschien geen problemen mee, maar nero kan ze dan niet omzetten t.b.v. een audio-cd.
  • [quote:134129d453="derkdejong"]er zijn wavs en wavs. nero wil graag 16 bit 44100 hz. m.a.w. als je op een andere ratio wavs hebt gemaakt dan heeft winamp er misschien geen problemen mee, maar nero kan ze dan niet omzetten t.b.v. een audio-cd.[/quote:134129d453] Dank voor de reactie, maar ook als ik EAC zo instel dat .wav bestanden worden gemaakt in 16 kbit en 44100 kHz dan nog vertikt nero ze te accepteren. Opde Ahead site heb ik gelezen dat bepaalde info, bijv. in headers, niet door Nero is te lezen en daarom wordt een .wav niet herkend als zodanig. Het lijkt erop dat je dus alleen .wav kunt branden met Nero als je de audiobestanden via Nero ript. Is dat ook de ervaring van andere forumleden?
  • neen, dat is niet mijn ervaring. ik maakte wavs met audiograbber, wavelab, soundforge en nog zo wat, maar nimmer een probleem met verschillende versies van nero (nieuwste die ik heb is 6.6.01).
  • Ik heb wel es wav's gemaakt met Winamps (Nullsoft) DiskWriter. Werkte wel
  • [quote:6702e216a9="derkdejong"]neen, dat is niet mijn ervaring. ik maakte wavs met audiograbber, wavelab, soundforge en nog zo wat, maar nimmer een probleem met verschillende versies van nero (nieuwste die ik heb is 6.6.01).[/quote:6702e216a9] Okay, mis ik dan plug-ins of is er iets anders mis?

Beantwoord deze vraag

Weet jij het antwoord op deze vraag? Registreer of meld je aan met je account

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.