Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Anders (software)

WebcamXP met Sitecom wireless ip camera

jari1956
7 antwoorden
  • Ik heb een Sitecom ln-401 wireless webcam. Nu kan je in webcamxp software de (network) camera opgeven (sitecom staat niet in de voorgeprogrammeerde lijst). Ik voer dus het ip en de poort in maar heb het idee dat er een soort link in moet staan.

    Voor de DLINK camera is dat bijv: http://192.168.0.21/cgi-bin/video.jpg

    Die voor sitecom weet ik niet, en zonder iets achter het ip werkt hij niet.

    Screenshotje:
    [img:5a43a1515d]http://www.mikezwetsloot.nl/forumpics/webcam3.JPG[/img:5a43a1515d]

    Hoop dat iemand het toevallig weet. In de handleiding vind het ook niet terug. Misschien zeggen jullie wel van het ip alleen moet ook goed zijn dan is er iets anders mis.
  • Mijn camera stond er ook niet bij. Heb net zolang gezocht tot er een was waarop hij werkte.

    Succes

    Jan
  • zo dat is een oud bericht ;)

    De sitecom heb ik wel werkend alleen hij is in webcamXP vrij traag.

    Je kan ook als je de Still image of JPG locatie kan achterhalen handmatig invoeren.

    Kheb nu weer een Veo ingeruild voor m'n sitecom :wink:
  • [quote:9b753cd71d="mikezwet"]zo dat is een oud bericht ;)

    De sitecom heb ik wel werkend alleen hij is in webcamXP vrij traag.

    Je kan ook als je de Still image of JPG locatie kan achterhalen handmatig invoeren.

    Kheb nu weer een Veo ingeruild voor m'n sitecom :wink:[/quote:9b753cd71d]



    Oke had niet gezien dat het een oud bericht was
    Sorry
    Heb zelf nog wel problemen met webcamxp en dan met name met de bewegingsmelder.
  • [quote:2f165d888a="jari1956"][quote:2f165d888a="mikezwet"]zo dat is een oud bericht ;)

    De sitecom heb ik wel werkend alleen hij is in webcamXP vrij traag.

    Je kan ook als je de Still image of JPG locatie kan achterhalen handmatig invoeren.

    Kheb nu weer een Veo ingeruild voor m'n sitecom :wink:[/quote:2f165d888a]



    Oke had niet gezien dat het een oud bericht was
    Sorry
    Heb zelf nog wel problemen met webcamxp en dan met name met de bewegingsmelder.[/quote:2f165d888a]

    Vertel eens, ik ben behoorlijk thuis in webcamXP tegenwoordig ;)
  • Ik heb versie 2.20 en heb hem ingesteld op save_for_web. Een tolerantie van 15%. Dit gaat goed tot het moment dat er een beweging boven de 15% wordt gesignaleerd. Dan blijft hij kopieen maken tot de detector uitgezet wordt.
  • [quote:2fbe3452af="jari1956"]Ik heb versie 2.20 en heb hem ingesteld op save_for_web. Een tolerantie van 15%. Dit gaat goed tot het moment dat er een beweging boven de 15% wordt gesignaleerd. Dan blijft hij kopieen maken tot de detector uitgezet wordt.[/quote:2fbe3452af]

    Dat is wel raar. Ik heb dat even getest maar die van mij werkt normaal.
    Heb je gekeken of er onder record tab iets verkeerd staat (Kan niet veel zijn)

    Misschien dat je het eens kan vragen op het forum van webcamXP Beta. www.darkwet.net en dan het meest rechtse tabje "Darkbord".

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.