Vraag & Antwoord

Anders (software)

EXCEL Conditional formatting

3 antwoorden
  • Hallo, Hoe krijg ik het volgende voor mekaar in excel 2003: In cel k10 wil ik indien k9 kleiner is dan 0 (nul) en k10 is groter dan 0, dan wil ik een kader om k10. Ik dacht conditional formating in k10 if(k9<0)&if(k10>0) of zoiets maar ik krijg het niet aan het werken. Wie kan me helpen?
  • Volgens mij moet de formule deze zijn: =ALS(A1<=0;4;9)*EN(B1>=0;4;9) of korter =ALS(A1<>0;5;9) Ik werk met Ned.versie 2003. Dus even vertalen zal geen probleem zijn. De waarde 4 wordt bij mij ingevuld als de voorwaarde waar is bij niet waar is het 9.
  • Bij voorwaardelijke opmaak kies je voor: Formule is en in het formulevak plaats je de volgende formule =EN(K9<0;K10>0)

Beantwoord deze vraag

Weet jij het antwoord op deze vraag? Registreer of meld je aan met je account

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.