Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Anders (software)

soms foute tekens in browser bij posten

IEEE1394
4 antwoorden
  • NU weer :x
    Het vraagteken is bijvoorbeeld veranderd in het = teken.

    Ik ben deze problemen met verschillende browsers tegengekomen.

    Gerben zei± `Als je foute tekens krijgt in je browser, ligt dat vaak aan de ingestelde character encoding. Kan zowel het gevolg zijn van een fout ingestelde webserver, als een misser van de browser.`

    wat kan ik doen= )hier hoort dus een vraagteken te staan'

    De enige oplossing die ik tot nu tot heb is mijn browser opnieuw opstarten met alle gevolgen van dien.
  • Ligt dit niet gewoon aan de instelling van je toetsenbord.
    Als deze nu op Nederlands staat moet je hem veranderen in "Verenigde staten (internationaal)"
  • [quote:389f7cfaeb="Mike N."]Ligt dit niet gewoon aan de instelling van je toetsenbord.
    Als deze nu op Nederlands staat moet je hem veranderen in "Verenigde staten (internationaal)"[/quote:389f7cfaeb]

    En als het vervelend vind dat de quotes (";) niet in 1 keer bij het tikken neergezet worden, zet je hem op US.
  • als ? en = van plaats verwisseld blijken, ligt dat aan de INDELING van het toetsenbord, en niet zozeer aan de instelling!
    staat het vraagteken op de toets direct links van de rechtershift dan is het een vrijwel zeker standaard amerikaans toetsenbord; staat op die plek het = teken dan heb je vrijwel zeker een toetsenbord met nederlandse indeling

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.