Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Anders (software)

internet Explorer

rafifaisal
6 antwoorden
  • Hey allemaal,
    Heb een klein probleempje.
    Als ik in explorer een url intyp dan gebeurt er niets. Ik moet altijd met de home knop naar google en dan in google het adres intypen om zo op die site te geraken.
    Hoe komt dit.
    Heb mijn pc gescand en niets speciaals gevonden
  • Urlmon.dll opnieuw registreren wil nog wel es werken: http://www.jsifaq.com/SUBJ/tip4900
    h4962.htm
  • Die command die ik moet ingeven in mijn cmd box begrijp ik niet.
    Ik type die in zoals aangegeven maar krijg de error cant find ….
    make sure to type …
  • Je moet naar c:\windows\system32 gaan. Bij Win2k heet die map c:\winnt\system32 (en daar werkt %systemroot% gewoon…), dus:

    c:
    cd c:\windows\system32
    regsvr32 urlmon.dll
  • [quote:521fad6905="Paulus"]
    regsvr32 urlmon.dll[/quote:521fad6905]
    Je kunt dit ook rechtstreeks via Start > Uitvoeren doen.
  • Ok is gelukt. Bedankt jongens…

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.