Vraag & Antwoord

Anders (software)

excel verwijzing vraag

3 antwoorden
  • hoi hoi. ik zal het zo goed mogelijk proberen uit te leggen. Blad1 heb ik in cel B2 "1" staan en cel C2 heb ik naam1 staan heb ik in cel B3 "2" staat en cel C3 heb ik naam2 staan enz. Blad 2. ik wil dus als ik in blad 2 nummer 1 typ dat er dan naam1 komt te staan. bedankt alvast. M.V.G hugo p.s. heb hier een voorbeeld in excel als me vraag niet duidelijk genoeg is. http://www.hugohugo.nl/excel/Excel_Vraag.xls
  • Dit gaat met de formule verticaal.zoeken. stel je wil op blad2 in A1 een getal typen en dan dat er in B1 de waarde wordt getoond zoals die in blad in in de kolommen B:C staat. Dan moet je de volgende formule gebruiken in cel B1: =VERT.ZOEKEN(A1;Blad1!B:C;2;onwaar) A1 = de cel waarin de waarde staat waarnaar gezocht moet worden Blad1!B:C = de plek waar de lijst waarin gezocht moet worden staat 2 = hij moet de tweede kolom uit die lijst vermelden (daar staan de namen) onwaar = geeft aan dat de waarde exact moet overeenkomen, bij waar vermeldt excel de dichtsbijzijnde waarde. suc6
  • dubbelpost

Beantwoord deze vraag

Weet jij het antwoord op deze vraag? Registreer of meld je aan met je account

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.