Vraag & Antwoord

Anders (software)

BorderMaker en Java

Anoniem
human printer
2 antwoorden
  • Las op dit forum iets over BorderMaker en heb dit gedownload. Het lijkt me wel wat.

    Volgens de site heb ik om het te kunnen draaien ook java nodig.
    Waar ze naar verwijzen is J2SE en volgens info hier is dat verouderd en riskant om te gebruiken.

    Weet iemand of ik voor BorderMaker ook de nieuwe java runtime environment 6.1 kan gebruiken.

    Ik heb voor zover ik kan nagaan geen andere java versie geinstalleerd staan.
  • Deze gebruiker is het gelukt, dus ik vermoed dat je ook versie 6.1 kunt gebruiken.

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.

Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord