Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Anders (software)

Excel als dan formule

Peter Vooges
3 antwoorden
  • Als b1-a1<0 dan c1=0 anders c1=(b1-a1)

    Hoe zet ik dit om naar een Excel formule ?.
    Ben al een uur bezig, maar krijg steeds fouotmeldingen.
  • =ALS(B1-A1<0;0;B1-A1)
  • Dankjewel, het werkt ! :D

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.