Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Anders (software)

Probleem bij opstarten computer.

InternEd
2 antwoorden
  • Hoi,

    Sinds gisteren heb ik een probleem bij het opstarten. Hij blijft hangen met de de vraag of ik:
    F1 naar de set up gaan.
    F2 Load default values en start op.

    Bij beide start computer uiteindelijk op maar krijg ik een melding dat er nieuwe hardware is gevonden in de vorm van een PCI-modem.
    Als ik dan wil installeren vind hij geen drivers. Computer is instabiel en zet ook steeds mijn tijd terug!!
    Wie kent dit probleem en heeft een oplossing?

    Groeten en alvast bedankt,
    Harry
  • als je tijd wordt teruggezet is geen twijfel mogelijk: je moederbordbatterijtje is op.
    dus kast open, knoopcel zoeken en verwijderen, en een nieuwe terugplaatsen. daarna zal nog 1 keer om f1 gevraagd worden, en is ook de kans groot dat die toestand met dat modem achterwege blijft (tenzij je natuurlijk ook nog tussendoor zo´n kaartje geplaatst hebt…)

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.