Vraag & Antwoord

Anders (software)

Oscommerce fout na taal update

Sinds ik oscommerce heb voozien van de nederlandse taal krijg ik deze fout: Warning: require(includes/languages/dutch.php) [function.require]: failed to open stream: No such file or directory in C:\xampp\htdocs\catalog\admin\includes\application_top.php on line 157 Fatal error: require() [function.require]: Failed opening required 'includes/languages/dutch.php' (include_path='.;C:\xampp\php\pear\') in C:\xampp\htdocs\catalog\admin\includes\application_top.php on line 157 Kan ook niet meer in de admin om de taal terug te zetten. Iemand enig ervaring hiermee? :D

0 antwoorden

    Beantwoord deze vraag

    Weet jij het antwoord op deze vraag? Registreer of meld je aan met je account

    Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.