Vraag & Antwoord

Anders (software)

Probleempje met excel

2 antwoorden
  • Mijn moeder is bezig met een rooster te maken voor haar werk, hierin moet ze verschillende werkuren invullen, gekoppeld aan letters bijvoorbeeld A = 8 uur, B= 6 uuren C= 5 uur nu wil ze via excel dit zo invullen dat als je A invult er dan bij de totalen 8 uur komt te staan, en aan het einde van de week alle a-tjes, b-tjes en c-tjes bij elkaar opgeteld worden. Naar ons weten zijn hier "s peciale" commands voor. Weet iemand hoe je dit zo kan doen? alvast bedankt..
  • Om in een bereik van cellen te bepalen hoeveel a-tjes er voorkomen, kan je de AANTAL.ALS (of COUNT.IF in het Engels) functie gebruiken. Dus stel dat je in het bereik van cel A1 t/m A10 het aantal a-tjes telt, wordt de functie zo: [code:1:7f16400691]=AANTAL.ALS(A1:A10;"A")[/code:1:7f16400691] Vermenigvuldig dit getal met 8 (eventueel in dezelfde functie) en je weet hoeveel A-uren er zijn. Deze functie kan je voor B en C herhalen, waarbij je met het betreffende aantal uren vermenigvuldigt. Is dit wat je zoekt?

Beantwoord deze vraag

Weet jij het antwoord op deze vraag? Registreer of meld je aan met je account

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.