Vraag & Antwoord

Anders (software)

Excel; =som.als (uitgebreid)

Ik heb een tourtoto gemaakt. Bij het algemeen klassement moet je de nummers 1 t/m 3 voorspellen. Als je nummer 1 goed hebt voorspeld krijgt je 40 punten, nummer 2 goed is 30 punten, nummer 3 goed is 20 punten. Heb je een renner niet op de goede plaats staan dan krijg je 10 punten (voorbeeld: je hebt Armstrong op nummer 2 staan, terwijl hij 3e is geworden). Tot de volgende formule ben ik gekomen: [code:1:6c33aac35e]=SOM.ALS(Etappes!$F$90:$F$92;$B5;Puntentelling!$F$5:$F$7)...(Etappes!$F$90:$F$92;$B5;Puntentelling!$F$8)[/code:1:6c33aac35e] Toelichting: [code:1:6c33aac35e]Etappes!$F$90:$F$92[/code:1:6c33aac35e] In deze cellen staan de nummers 1, 2 en 3 [code:1:6c33aac35e]$B5[/code:1:6c33aac35e] De waarde waar naar gezocht moet worden [code:1:6c33aac35e]Puntentelling!$F$5:$F$7[/code:1:6c33aac35e] De puntentelling (40, 30, 20) [code:1:6c33aac35e]Puntentelling!$F$8[/code:1:6c33aac35e] De puntentelling (10) Kan iemand mij verder helpen?

0 antwoorden

    Beantwoord deze vraag

    Weet jij het antwoord op deze vraag? Registreer of meld je aan met je account

    Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.