Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Anders (software)

Matrixformule Excel 2010

Jan bakker
2 antwoorden
  • Probleem met matrixformules:

    Product Verkoper Omzet
    Appel Karel ¤ 1200,–
    Citroen Sacha ¤ 1000,–
    Peer Karel ¤ 1500,–
    Appel Karel ¤ 2000,–
    Appel Dennis ¤ 1000,– #WAARDE!

    In de cel van waarde staat dus: {=SOM((A2:A6="Appel")*(B2:B6="Karel")*(C2:C6))}

    De {} verkregen na F2 en ctrl - shift - enter.

    Het getal 3200 wordt niet getoond. Wat doe ik fout?
  • Vervang =som door =somproduct,
    invoeren via Ctrl-Shift-Enter is dan niet nodig.
    =som (wel ingevoerd via ctrl-shift-enter) werkt t/m Excel 2003 ook.

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.