Vraag & Antwoord

Anders (software)

Matrixformule Excel 2010

2 antwoorden
  • Probleem met matrixformules: Product Verkoper Omzet Appel Karel ¤ 1200,-- Citroen Sacha ¤ 1000,-- Peer Karel ¤ 1500,-- Appel Karel ¤ 2000,-- Appel Dennis ¤ 1000,-- #WAARDE! In de cel van waarde staat dus: {=SOM((A2:A6="Appel")*(B2:B6="Karel")*(C2:C6))} De {} verkregen na F2 en ctrl - shift - enter. Het getal 3200 wordt niet getoond. Wat doe ik fout?
  • Vervang =som door =somproduct, invoeren via Ctrl-Shift-Enter is dan niet nodig. =som (wel ingevoerd via ctrl-shift-enter) werkt t/m Excel 2003 ook.

Beantwoord deze vraag

Weet jij het antwoord op deze vraag? Registreer of meld je aan met je account

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.