Vraag & Antwoord

Anders (software)

Virtual Box

4 antwoorden
  • Ik heb in VB lopen W7 home premium; geinstalleerd in versie 4.04. Na een upgrade naar versie 4.06 werkt W7 niet meer en heb ik de mededeling " niet benaderbaar" met de volgende fout gegevens: code : E_FAIL ( 0x8000405) Heeft iemand een oplossing ? Op internet heb ik niets gevonden.
  • Verwijder en herinstalleer virtualbox eens. Kijk eens of het wel weer werkt, als je 4.0.4 opnieuw installeert.
  • Opnieuw installeren lijkt me link want dan ben ik alles kwijt ?!! Wel heb ik 4.04 weer geinstalleerd, dus over 4.06 heen ,maar dat gaf geen resultaat. Wat nu ?
  • Zolang je het .vdi bestand niet wist, kun je niks kwijtraken.

Beantwoord deze vraag

Weet jij het antwoord op deze vraag? Registreer of meld je aan met je account

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.