Vraag & Antwoord

Anders (software)

Net. Framework 2.0

4 antwoorden
  • Voor sommige dingen heb ik Net. framework 2,0 nodig. Ik heb frame work 1.1 bij de software staan. Maar kan dus de 2,0 niet installeren. Ik krijg steeds op het laats een foutmelding. Hoe pak ik dit aan ? Windows XP
  • welke is die foutmelding ± exact? is xp geheel geupdated?
  • Waarschijnlijk heeftie ruzie met windows installer. moet je die eens vernieuwen.
  • Alle .Net framework programma's verwijderen, en opnieuw installeren, is de meest gebruikelijke oplossing.

Beantwoord deze vraag

Weet jij het antwoord op deze vraag? Registreer of meld je aan met je account

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.