Vraag & Antwoord

Anders (software)

Géén foto´s in explorer

9 antwoorden
  • Als ik een foto wil bekijken in explorer dan krijg ik een vierkantje te zien met een rood kruisje met de filenaam erbij. Ik krijg dus geen foto te zien. Er zijn vast mensen die de oplossing hebben! Ik lees het wel. Eric
  • ga naar internet explorer>tools>internet options>advanced. Staat hier bij multimedia een vinkje bij 'show pictures'? Zo niet, aanvinken! Zo ja, meldt het ff dan denk ik nog ff verder! :smile:
  • Het kan nog wel eens gebeuren (heb ik iig) dat als je teveel geheugen gebruikt met andere proggies dat hij dan de plaatjes niet meer kan laden.
  • Alles staat aangevinkt dus dat is de oorzaak (helaas)niet... Voor de goede orde: Het gaat om de foto´s die door gebruikers geplaatst worden bij de advertenties op bijv. marktplaats.nl Het overige multimedia doet het prima!
  • Hmz, vreemd. Ik kom vaak bij Marktplaats en alle foto's doen het bij mij altijd... is het misschien nieuw dat de gebruikers daar hun foto's zelf moeten hosten of dat er een plotseling fout in de link zit? (aangezien al die pages hetzelfde gegenereerd worden) Klik er eens met je rechtermuis op, eigenschappen... en kijk dan eens naar de link. Of copy-paste hem rechtstreeks in de adresbalk van je browser. Als hij het dan nog niet doet, zit er wat mis in het plaatje.
  • [quote:5c2f61db72] Op 23-02-2002 22:17, schreef EricHagg: Alles staat aangevinkt dus dat is de oorzaak (helaas)niet... Voor de goede orde: Het gaat om de foto´s die door gebruikers geplaatst worden bij de advertenties op bijv. marktplaats.nl Het overige multimedia doet het prima! [/quote:5c2f61db72] Ik heb hier hetzelfde probleem. Volgens mij ligt het probleem bij marktplaats, andere plaatjes doen het wel.
  • Vreemd, bij mij hetzelfde. Ik denk dat het pad naar het bestand niet klopt. Op de pagina wordt er geen opgegeven, dus wordt de standaard genomen. Op de pagina's waar een volledig pad staat, krijg ik de plaatjes wel te zien. Overigens gebruik ik IE 5.01.
  • Vandaag alles OK hier. Lijkt me toch dat er daar iets fout is gegaan...
  • Inderdaad, maar er is wel een verschil: voor de bestandsnaam van het plaatje staat nu het pad. De vorige keer alleen maar de naam van het bestand.

Beantwoord deze vraag

Weet jij het antwoord op deze vraag? Registreer of meld je aan met je account

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.