Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Anders (software)

Excel ALS functie

FlvanSon
9 antwoorden
  • Hallo,
    Ik heb een opdracht van school gehad :S
    De prijs van een product is 100,-
    Ik heb in CEL A1 een auto datum functie. Wanneer die datum NA 15 april is dan moet er 9% bijkomen, is het voor dan blijft het hetzelfde.

    Hoe doe ik dat met de ALS functie ???

  • En hoe zit het dan OP 15 april? :grin:

    in B1:
    =ALS(A1>37360;109;100)

    of in C1, met in B1 de prijs:
    =ALS(A1>37360;B1*109%;B1)
  • Oeps….OP 15 aprik gaat de prijsstijging in. Hoe zet ik dat ertussen :S ?
  • BTW:
    Hoe weet jij dat het "37360" is? Waar kan ik daar zelf achter komen?
    GrTz
    Rene
  • Rechtsklik op datumcel > Celeigenschappen > terugzetten op standaard.
  • HARSTIKKE BEDANKT !!!!!!!!!!!!!!!!!!
    Je hebt me onwijs geholpen man!!
  • rustig maar

    heb je nog meer huiswerk

    [ Dit Bericht is bewerkt door: FlvanSon op 2002-03-21 22:14 ]
  • :grin:
    Ja ok, maar als ik 4 uur achter elkaar loop te klooien en het werkt niet en jij doet ff hoppa 1,2,3, en het werkt dan ben ik blij :smile:
  • Toch nog ff een klein vraagje :smile:
    Ik moet nu van de 3 producenten kiezen wie er het goedkooptst is. Nummer 1,2,en 3 zijn de producenten. De prijzen zijn"30" "50" "80"
    Ik heb ze geselcteerd en met een MIN goedkoopste eruit gehaald. Maar nu wil ik niet dat er "30" komt te staan, maar Producent 1
    Hoe doe ik dit?

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.