Vraag & Antwoord

Anders (software)

Excel: optellen van cellen met dezelfde letter

2 antwoorden
  • Voor mijn werk moet ik per kwartier schrijven welke taak ik uitoefen. Per taak is een bep. letter afgesproken bv. c, rc, l, enz. Dit wil ik graag in Excel gaan bijhouden. Met welke functie in Excel kan ik in een lijst dezelfde letters laten optellen? M.a.w. hoe vaak staat de c, rc, l, enz in de lijst?
  • Ik ga ervan uit dat je de nederlandse versie va Excel gebruikt. Dan kan je de functie AANTALALS gebruiken. De formule [code:1:1fb160efd4]=AANTAL.ALS(A1:A13;"l")[/code:1:1fb160efd4] geeft het aantal keren dat de letter l is ingevuld in het bereik A1 t/m A13.

Beantwoord deze vraag

Weet jij het antwoord op deze vraag? Registreer of meld je aan met je account

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.