Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Anders (software)

Excel 2000 formule AANTAL.ALS(........

dwl2
4 antwoorden
  • In kolom A staan een X-aantal getallen onder elkaar.
    Deze getallen moeten in groepen met een interval van 1250 worden ondergebracht, dus 1-1250, 1251-2500, enz.
    De formule =AANTAL.ALS(A1:A40;">0 <1251") bestaat blijkbaar niet.
    Wie weet de juiste formule voor dit probleem?
    Bijvoorbaat dank !
  • Je kunt het best 2 afzonderlijke voorwaarden tezamen gebuiken (in 1 cel):
    =AANTAL.ALS(A1:A40;">0")-AANTAL.ALS(A1:A40;">=1250")
  • :lol:
  • Voor de duidelijkheid (voor dwl2):
    Bovenstaande formule heb ik gewijzigd. Er stond eerst … "<=1250" en dat is gewijzigd in ..">=1250"

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.