Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Anders (software)

snapshot schedule foutmelding

None
11 antwoorden
  • hi all, ik weet niet of mijn vraag hier goed staat, zo niet, verplaats maar!

    Als we onze puut opstarten hebben we sinds een dag of 3 elke keer de volgende melding:
    [img:35254dcadf]http://www.luckie.nl/snapshotmelding.JPG[/img:35254dcadf]

    Iemand enig idee wat dit is(die snapshot schedule), wat er aan de hand is en hoe het op te lossen is?

    Het is in Win XP.

    thanks!
  • Hoi;
    draai zelf ook met XP maar kan niets vinden :oops:

    Kijk anders eens onder software of dat je geen programmatje hebt wat zo heet? En hoelang bestaan het probleem al, misschien een herstelpunt terugzetten?
    Succes :wink:
  • [quote:dd99073318="@l"]Hoi;
    draai zelf ook met XP maar kan niets vinden :oops:

    Kijk anders eens onder software of dat je geen programmatje hebt wat zo heet? En hoelang bestaan het probleem al, misschien een herstelpunt terugzetten?
    Succes :wink:[/quote:dd99073318]

    Oke, inmiddels iets meer info over Scheduled Snapshot of Snapshot Schedule.
    Het zit in me windhoos mapje in C:/windows/tasks en het heeft volgens mij
    iets te maken met uitgevoerde of uitvoerende taken. Als ik het open klik zie
    ik namelijk dit: http://www.luckie.nl/melding1.JPG
    http://www.luckie.nl/melding2.JPG en http://www.luckie.nl/melding3.JPG
    Volgens mij is het dus wel iets wat daadwerkelijk in Windows hoort… maar
    waarom het nu niet goed werkt is me dan een raadsel…

    dat van dat herstelpunt ontdekte ik dus gisteren tijdens het zoeken naar de snapshot schedule… alleen ik heb dus nooit een herstelpunt aangemaakt. Dus de enige stap terug is weer naar een kale XP (en dat zie ik nu toch ook weer niet zo zitten! :o )
  • Aha… bij mij staat dat er dus niet in.
    Het is (onderdeel van?) een programma wat je zelf eropgezet hebt.
    Kijk eens bij opstarten, start->programma's ->opstarten.
    Als hij daar bij staat verwijder hem eens (knip en plak hem maar fff ergens neer)

    Vermoedelijk is het probleem dan opgelost
    Succes
  • [quote:a22ded3cd9="@l"]Aha… bij mij staat dat er dus niet in.
    Het is (onderdeel van?) een programma wat je zelf eropgezet hebt.
    Kijk eens bij opstarten, start->programma's ->opstarten.
    Als hij daar bij staat verwijder hem eens (knip en plak hem maar fff ergens neer)

    Vermoedelijk is het probleem dan opgelost
    Succes[/quote:a22ded3cd9]

    Daar staat alleen: Getright (hoort daar), Zonealarm (hoort daar ook) en Logitech Desktop Messanger (en dat zegt me niks…..)
  • MMM… druk op start -> uitvoeren en typ dan msconfig Klik dan op het tabblad opstarten en kijk ofdat daar iets bijstaat wat je met dat luckie.nl
    in verband kunt brengen.
    (Je bent op die site geweest en hebt iets van hen gedownload.dat veroorzaakt het probleempje.)

    Let wel op met msconfig, bij twijfel: raadpleeg iemand in je omgeving die
    er meer verstand van heeft!

    Succes
  • [quote:938d7f14cc="@l"]MMM… druk op start -> uitvoeren en typ dan msconfig Klik dan op het tabblad opstarten en kijk ofdat daar iets bijstaat wat je met dat luckie.nl
    in verband kunt brengen.
    (Je bent op die site geweest en hebt iets van hen gedownload.dat veroorzaakt het probleempje.)

    Let wel op met msconfig, bij twijfel: raadpleeg iemand in je omgeving die
    er meer verstand van heeft!

    Succes[/quote:938d7f14cc]


    eehhh… luckie.nl is MIJN site? :-? Mijn ftp, mijn homepage, mijn server, mijn webspace? Ik heb die screenshot van de foutmelding daar zelf naar toe gegooid….. Ik vraag me eigenlijk af hoe je bij het feit komt dat iets wat daar vandaan gedownload zou zijn de oorzaak is. Waar haal je dat uit dan? :-?
  • Oke…sorry hoor :oops:
    Probeer het dan eens met zoeken naar die "Snapshot Scheduler Wizard"

    Start -> zoeken of winkey -> F

    Succes
  • je oorspronkelijk idee was wel goed trouwens want als ik naar uitvoeren - msconfig ga zie ik daar wel iets bij staan wat te maken heeft met die schedulerdinges… maar durf um niet zo goed uit te zetten.. aangezien ik niet weet of ik dan uberhaupt me puut nog wel opgestart krijgt?
  • Dit zie ik dus bij msconfig en die rood omcirkelde(omhoekte?) objecten zitten in dezelfde map op me harde schijf als waar die schedulerdinges inzit. In C:/ CFGSAFE dus.

    [img:84065d974f]http://www.luckie.nl/melding5.JPG[/img:84065d974f]
  • Nou die 2 kun je gerust uitzetten. (wel een voor een… om te kijken wat er na een opstart gebeurd)

    Moet lukken nu, is het probleem er nog steeds: aanvinken en de andere uitzetten.

    Succes :wink:

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.