Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Anders (software)

aldi tv tunerkaart met software PowerVCR en... foutmelding

@l
4 antwoorden
  • Medeknutselaars,

    Wie heeft hem aan de praat in W98
    die PCI Stereo TV-Tuner Medion MD5044?
    Mij lukt het niet helemaal.
    Zie onderstaande foutmelding na het opstarten van PowerVCR

    Na deze foutmelding ben ik weer terug bij af.
    Alle drivers zijn geinstalleerd en werken goed volgens details bij apparaat beheer.
    Mijn pc is een pentium-pro 233mhz en 96 mb memory met W98se.
    dat zou toch niet de oorzaak zijn?


    PVCR heeft een fout met betrekking tot een ongeldige pagina veroorzaakt in
    module CLTEE.AX op017f:1d1c3a83.
    Registers:
    EAX=8004022a CS=017f EIP=1d1c3a83 EFLGS=00010292
    EBX=00852dac SS=0187 ESP=006de8e4 EBP=004c3b30
    ECX=00852b40 DS=0187 ESI=00852b40 FS=60af
    EDX=00000000 ES=0187 EDI=8004022a GS=0000
    Bytes in CS:EIP:
    ff 52 2c 8b 46 18 85 c0 74 0d 8b 08 50 ff 51 08
    Stackdump:
    00850d80 80040207 00000000 00000000 1d1c3b24 00852dac 004c3b30 00852b40
    80040207 00852dac 00000001 00852b40 1d1c3c14 00852dac 00000000 004c3b30


    Met vriendelijke groeten,

    :cry: A.Stolwijk :cry:
  • Bij mij doet ie het onder Windows XP prima! Alleen zuigt het programma voor het TV kijken nogal…. je kunt niet eens kanalen handmatig instellen en nummers geven!
  • Had zelf ook wat problemen onder XP. Na hard-software matig verwijderern van USB apparaten en de kaart/software even verwijderd te hebben en opnieuw opgestart te hebben draait het redelijk.
    Probeer anders de helpdesk eens, 15 eurocent p.m.

    Succes :wink:
  • Ik heb hem min of meer aan de praat onder windows 98SE.
    Maar geen RTL 5 en geen TMF.
    Als ik naar het volgende station zap, krijg ik een DeviceIOError, maar hij gaat wel gewoon door.
    Geluid moet ik na opstarten (via AUX (intern) op SB Live aangesloten) via de geluidsmixer steeds weer aanzetten.
    Opnemen gaat goed, echter geen geluid.

    Minimum configuratie is P2 500 MHz, ligt daar misschien jouw probleem.

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.