Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Anders (software)

probleem met installeren virusscanner ?

Benny12
10 antwoorden
  • Ik heb zopas een volledig nieuw syteem in elkaar gezet waarbij Norton antivirus 2002 was bijgeleverd.Ik heb 2 primaire partites aangemaakt (W2000 en XP)Een heel eigenaardig probleem is dat ik de setup op de 2000 niet krijg opgestart en bij Xp wel :roll: Ik heb ook al geprobeerd via de verkenner maar het lukt niet ? Heeft iemand daar een verklaring voor ?
  • Wellicht is je antivirus niet compatible met win2k. Al bij support van Symantec gekeken?
  • [quote:73db0a96fb="gerben"]Wellicht is je antivirus niet compatible met win2k. Al bij support van Symantec gekeken?[/quote:73db0a96fb]nee,dat is het niet want op mijn andere pc staat ook win2k op en daar heb ik deze wel kunnen installeren.
  • Krijg je nog iets van een foutmelding? Ben je wel ingelogd als Administrator? Misschien heb je wat aan het volgende artikel.
  • Ben ingelogd als Administrator.
    Bedankt voor de tip maar ik ben er nog niet uit. Ik heb dus dat andere bestand gedownload.
    Ik heb eerst de map MSI gekopieerd van cd naar de C:
    Dan het bestand in de map MSI geplaatst, wanneer ik erop klik,krijg ik de melding(waarschuwing) : de opgegeven service bestaat al.Verder kom ik dus niet.
    Er staat ook nog deze zin:
    [i:def8be3586]2. After downloading, run the following command line:

    c:\msi\instmsi.exe /T:c:\msi\ /C

    (this assumes you copied the file to C:\msi)[/i:def8be3586]

    Ik heb het dus via verkenner gekopieerd,is toch hetzelfde?
  • Maar heb je dat commando ook uitgevoerd?
    c:\<gedownloade map>\instmsi.exe /T:c:\msi\ /C
  • [quote:6a0a85daff="Ben Jonson"]Maar heb je dat commando ook uitgevoerd?
    c:\<gedownloade map>\instmsi.exe /T:c:\msi\ /C[/quote:6a0a85daff]Is dit dan in een dos venster (via start,cmd ?)
  • Via start\uitvoeren
  • [quote:186743aebf="Ben Jonson"]Via start\uitvoeren[/quote:186743aebf]ja, bedoelde ik. Toch nog een vraagje, zou het kunnen doordat reeds virus op pc zit,dat dit probleem eigenlijk is ontstaan?
  • Ik mag toch wel aannemen dat dat virus (inmiddels) is verwijderd!? Anders zou ik maar even online scannen:
    http://housecall.antivirus.com/housecall/start_corp.asp

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.