Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Anders (software)

Computer!Totaal Forum is te breed in Opera... (en meer)

webspider
4 antwoorden
  • Wanneer ik met Opera (eerst 6.05, nu 7beta2) dit forum bezoek, past het net niet in het kader. Oftewel, behalve een verticale scrollbalk heb ik ook een horizontale. Met deze horizontale scrollbalk kan ik dan 4 mm heen en weer scrollen.
    Heeft iemand enig idee hoe ik dit zou kunnen verhelpen, het ziet er wat lullig uit. In IE wordt het forum overigens wel goed weergegeven.

    [Edit]
    Wat verder opvalt is dat nu ik ) O7beta2 gebruik, de tekst op dit forum lichtgrijs is (en onleesbaar dus). Dus alleen de tekst die getypt is door de gebruikers. De onderwerpen e.d. worden wel goed weergegeven. Dit verschijnsel heb ik alleen nog op dit forum gezien. Het is op te lossen door wat te klooien met de authormode preferences, maar het blijft vreemd.

    En dan een laatste vraag. Hoe is het mogelijk dat het ComputerTotaal-logo, dat in de linkerbovenhoek van dit forum staat, er blokkerig en onscherp uitziet in Opera -in tegenstelling tot IE?

    M. vr. gr.
  • Dit komt mijns inziens door het feit dat dit forum door iemand gemaakt is die het eea maakt en bewerkt mbv IE… Dus maken, publiceren en de rest is niet mijn probleem.
    In het begin van dit forum waren er al opmerkingen in de richting die jij maakt, want ook Netscape heeft er problemen mee.
    Dus driewerf hoera voor de webmakers van computer(bijna)totaal. :evil:
  • Kijk eens bij beeld -> zoom, en selecteer daar 100%? Dat zou het logo-probleem moeten oplossen; de breedte ook :)
  • Nee, het is niet de zoom.
    Ik heb op de fora van Opera al wat gelezen over problemen met het weergeven van GIF's. Dus misschien is het een beta-issue. Ik hoop het.

    [Edit]
    Nu breekt mijn klomp!! Nu is het logo opeens wel scherp! Ik heb zojuist echt al flink met de configuratie zitten proberen. En het logo bleef maar blokkerig. Maar nu is het dus opeens wel scherp. Vreemd.

    Wat blijft is dat ik bij het typen van een reactie, knoppen heb die niet omlijnd zijn. Dus de knop voor vette en cursieve teks, enz., zijn grijze vlakjes, zonder de zwarte omlijning die er normaal bij staat.

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.