Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Anders (software)

Fout 633 (modem is niet juist ingesteld)

Goededag, Ik zit met het volgende probleem. Op mijn computer draai ik win. ME. Na een vastloper te hebben gehad heb ik de computer gereset. Bij het opstarten kreeg ik de melding "kan bestand system.ini niet vinden". Ben toen met f8 bij opstarten naar veilige modus gegaan en heb systeemherstel uitgevoerd. Daarna werkte de computer weer. Alleen wanneer ik nu verbinding probeer te maken via isdn met het internet krijg ik de foutmelding 633 (modem is niet juist ingesteld). Ga ik dan naar eigenschappen van m'n verbinding krijg ik de melding "de opgegeven modem is niet gevonden" Als ik ga naar Deze computer>Eigenschappen>Apparaatbeheer staat daar bij netwerkadapters:Inbeladapter isdn-128 pci WAN-Miniport + Capi 2.0 En allebei werken ze correct. Als ik een loopback test uitvoer van mijn isdn kaart, werkt deze correct. Wanneer ik de computer afsluit krijg ik de melding "tapisrv heeft een fout veroorzaakt in USER.EXE Wie kan mij helpen met dit probleem, ik wil namelijk liever niet formatteren (wie wel?). Alvast bedankt Co

Co Rival