Vraag & Antwoord

Anders (software)

ActiveSync 3.6 synchronisatie probleem met Windows NT 4.0

1 antwoord
  • Sinds een maand beschik ik over een Dell Axim PDA welke ik met ActiveSync kan synchroniseren met mijn PC (thuis) met Windows ME. Als ik echter een 2e partnership wil opzetten met mijn PC (werk) met Windows NT 4.0 - SP6A dan gaat het fout. Ik installeer ActiveSync op mijn PC (werk) met NT 4.0 en maak een partnership en kan vervolgens synchroniseren. Maar als ik daarna de PDA van de PC loskoppel en later weer opnieuw verbind, dan verbindt hij als "Guest" en is er dus geen partnership meer met als gevolg dat ik niet meer kan synchroniseren. Wat ik ook doe, er komt geen partnership meer tot stand. Het enigste dat werkt is ActiveSync van de PC verwijderen en daarna opnieuw installeren. Pas dan kan ik weer (éénmalig) een partnership opzetten en synchroniseren en moet noodgedwongen ActiveSync weer verwijderen om het voor een volgende synchronisatie weer opnieuw te installeren. Wie heeft een tip/oplossing voor mij. :cry:

Beantwoord deze vraag

Weet jij het antwoord op deze vraag? Registreer of meld je aan met je account

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.